<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Milli Savunma Bakanı Hulusi Akar İdlib&#039;de düzenlenen hava saldırısı ile ilgili son dakika açıklaması yaparak bölgede karşılık olarak 200&#039;den fazla rejim hedefinin ağır şekilde ateş altına alındığını duyurdu." />
<meta name="keywords" content="hatay, hulusi akar, idlib, saldırı, msb, son durum" />
<meta name="news_keywords" content="hatay, hulusi akar, idlib, saldırı, msb, son durum" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber Port" />
<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması" />
<meta property="og:description" content="Milli Savunma Bakanı Hulusi Akar İdlib&#039;de düzenlenen hava saldırısı ile ilgili son dakika açıklaması yaparak bölgede karşılık olarak 200&#039;den fazla rejim hedefinin ağır şekilde ateş altına alındığını duyurdu." />
    <meta property="og:image" content="https://haberport.com/images/haberler/2020/02/bakan_hulusi_akar_dan_sinirin_sifir_noktasinda_idlib_aciklamasi_h29681_9367c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://haberport.com/gundem/bakan-hulusi-akardan-sinirin-sifir-noktasinda-idlib-aciklamasi-h29681.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması" />
<meta name="twitter:url" content="https://haberport.com/gundem/bakan-hulusi-akardan-sinirin-sifir-noktasinda-idlib-aciklamasi-h29681.html" />
<meta name="twitter:domain" content="https://haberport.com/" />
<meta name="twitter:site" content="haberportcom" />
<meta name="twitter:title" content="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması" />
<meta name="twitter:description" content="Milli Savunma Bakanı Hulusi Akar, İdlib&#039;de düzenlenen hava saldırısı ile ilgili son dakika açıklaması yaparak bölgede karşılık olarak 200&#039;den fazla rejim hedefinin ağır şekilde ateş altına alındığını duyurdu.
" />
<meta name="twitter:image:src" content="https://haberport.com/images/haberler/2020/02/bakan_hulusi_akar_dan_sinirin_sifir_noktasinda_idlib_aciklamasi_h29681_9367c.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1307" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://haberport.com/m/gundem/bakan-hulusi-akardan-sinirin-sifir-noktasinda-idlib-aciklamasi-h29681.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://haberport.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://haberport.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://haberport.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://haberport.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://haberport.com/gundem/bakan-hulusi-akardan-sinirin-sifir-noktasinda-idlib-aciklamasi-h29681.html">

<link rel="amphtml" href="https://haberport.com/amp/gundem/bakan-hulusi-akardan-sinirin-sifir-noktasinda-idlib-aciklamasi-h29681.html">
  <link rel="image_src" type="image/jpeg" href="https://haberport.com/images/haberler/2020/02/bakan_hulusi_akar_dan_sinirin_sifir_noktasinda_idlib_aciklamasi_h29681_9367c.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://haberport.com/">
<meta name="dc.title" content="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması">
<meta name="dc.keywords" content="hatay, hulusi akar, idlib, saldırı, msb, son durum">
<meta name="dc.description" content="Milli Savunma Bakanı Hulusi Akar İdlib&#039;de düzenlenen hava saldırısı ile ilgili son dakika açıklaması yaparak bölgede karşılık olarak 200&#039;den fazla rejim hedefinin ağır şekilde ateş altına alındığını duyurdu.">

<link rel="dns-prefetch" href="//haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://haberport.com/images/banner/portlogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://haberport.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.7',
theme_path = 'https://haberport.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'haberportcom',
facebook_user = 'haberportcom',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCQZJXGAMsxWNZ4JF0pVHjhA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '29681',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-105594705-1';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />

<meta name="google-site-verification" content="sOyrqZ206zsP_Opb13Hmp_piMxLZYPSRx0A5aSpxZdg" />

<meta name="yandex-verification" content="fb9ce27b728f7d21" />

<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt">
<a title="betgram" href="https://betgramonline1.com/">betgram</a>
<a title="betgram" href="https://betgrambonus1.com/">betgram</a>
<a title="setrabet" href="https://setrabetonline.com/">setrabet</a>
<p>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://haberport.com/">
                <img src="https://haberport.com/images/banner/portlogo.png" alt="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması"  style="margin-top:17.9px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://haberport.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>12°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://haberport.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://haberport.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="DÜNYA Haberleri" href="https://haberport.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://haberport.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3"   >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://haberport.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="TEKNOLOJİ Haberleri" href="https://haberport.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-5"   >TEKNOLOJİ</a>
<a title="SAĞLIK Haberleri" href="https://haberport.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6"   >SAĞLIK</a>
<a title="SİYASET Haberleri" href="https://haberport.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="EĞİTİM Haberleri" href="https://haberport.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-8"   >EĞİTİM</a>
<a title="YAŞAM Haberleri" href="https://haberport.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:45</span>
              </span>
              <a href="https://haberport.com/gundem/nato-nun-olaganustu-toplantisi-sona-erdi-iste-alinan-turkiye-h29739.html" title="NATO&#039;nun olağanüstü toplantısı sona erdi; İşte alınan Türkiye kararı"  class="hs-lm-title">NATO&#039;nun olağanüstü toplantısı sona erdi; İşte alınan Türkiye...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:09</span>
              </span>
              <a href="https://haberport.com/ekonomi/2020-bayram-emekli-ikramiyeleri-ne-zaman-odenecek-emekli-bayram-ikramiyesi-h29716.html" title="2020 Bayram emekli ikramiyeleri ne zaman ödenecek? Emekli bayram ikramiyesi tarihleri açıklandı!"  class="hs-lm-title">2020 Bayram emekli ikramiyeleri ne zaman ödenecek? Emekli bayram ikramiyesi...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:43</span>
              </span>
              <a href="https://haberport.com/gundem/idlibde-sehit-olan-33-askerin-aci-haberi-ailelerine-veriliyor-h29691.html" title="İdlib&#39;de şehit olan 33 askerin acı haberi ailelerine veriliyor"  class="hs-lm-title">İdlib&#39;de şehit olan 33 askerin acı haberi ailelerine veriliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:25</span>
              </span>
              <a href="https://haberport.com/gundem/bakan-hulusi-akardan-sinirin-sifir-noktasinda-idlib-aciklamasi-h29681.html" title="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması"  class="hs-lm-title">Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:06</span>
              </span>
              <a href="https://haberport.com/gundem/avrupa-ya-cikis-izni-verilen-gocmenler-sinirlara-dogru-h29676.html" title="Avrupa&#039;ya çıkış izni verilen göçmenler sınırlara doğru ilerliyorlar"  class="hs-lm-title">Avrupa&#039;ya çıkış izni verilen göçmenler sınırlara doğru ilerliyorlar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:01</span>
              </span>
              <a href="https://haberport.com/dunya/birlesmis-milletler-idlib-de-ateskes-cagrisini-yineledi-h29674.html" title="Birleşmiş Milletler İdlib&#039;de ateşkes çağrısını yineledi"  class="hs-lm-title">Birleşmiş Milletler İdlib&#039;de ateşkes çağrısını yineledi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:41</span>
              </span>
              <a href="https://haberport.com/dunya/turkiye-nin-talebi-uzerine-nato-olaganustu-toplanti-karari-h29672.html" title="Türkiye&#039;nin talebi üzerine NATO, olağanüstü toplantı kararı aldı"  class="hs-lm-title">Türkiye&#039;nin talebi üzerine NATO, olağanüstü toplantı kararı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:28</span>
              </span>
              <a href="https://haberport.com/dunya/moskova-dan-idlib-saldirisina-iliskin-ilk-aciklama-biz-yapmadik-h29671.html" title="Moskova&#039;dan İdlib saldırısına ilişkin ilk açıklama; Biz yapmadık!"  class="hs-lm-title">Moskova&#039;dan İdlib saldırısına ilişkin ilk açıklama; Biz yapmadık!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:16</span>
              </span>
              <a href="https://haberport.com/gundem/turkiye-yasta-idlibdeki-hava-saldirisinda-33-turk-askeri-sehit-h29670.html" title="Türkiye yasta! İdlib&#39;deki hava saldırısında 33 Türk askeri şehit oldu"  class="hs-lm-title">Türkiye yasta! İdlib&#39;deki hava saldırısında 33 Türk askeri şehit...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:09</span>
              </span>
              <a href="https://haberport.com/gundem/turkiyeden-multeci-karari-gocmenlere-avrupa-icin-sinir-kapilari-h29661.html" title="Türkiye&#39;den mülteci kararı! Göçmenlere, Avrupa için sınır kapıları açıldı"  class="hs-lm-title">Türkiye&#39;den mülteci kararı! Göçmenlere, Avrupa için sınır...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">106561</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">324.699</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.2212</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.0101</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.8370</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-29681">
  <article id="haber-29681" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 18px;">Milli Savunma Bakanı Hulusi Akar, İdlib&#039;de düzenlenen hava saldırısı ile ilgili son dakika açıklaması yaparak bölgede karşılık olarak 200&#039;den fazla rejim hedefinin ağır şekilde ateş altına alındığını duyurdu.
</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-02-28 12:25:22">28 Şubat 2020 Cuma 12:25</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://haberport.com/images/haberler/2020/02/bakan_hulusi_akar_dan_sinirin_sifir_noktasinda_idlib_aciklamasi_h29681_9367c.jpg" alt="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması" title="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-29681"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(29681,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(29681,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(29681,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber29681-tt">
    
                <div data-hsm="banner" data-hsid="31" class="reklam reklam134 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        <div id="newsbody"><p>Suriye'nin İdlib bölgesinde Türk Silahlı Kuvvetleri unsurların karşı yapılan hava <strong class="klink">saldırı</strong>sında 33 Türk askerinin şehit olduğu haberinin ardından sınırın sıfır noktasına giden Milli Savunma Bakanı <strong class="klink">Hulusi Akar</strong>, burada Komutanlarda değerlendirme toplantıları yaptı. Saldırıda yaralanan ve Türkiye'ye getirilen askerleri de ziyarette bulunan Bakan Akar, <strong class="klink">Hatay</strong>'ın sıfır noktasından kuvvet komutanları ile birlikte TSK'nın rejim güçlerine karşı yürüttüğü operasyonu sevk ve idare etti.</p>

<p>Sabahın ilk ışıklarına kadar İdlib'deki rejim hedeflerine yönelik kara ve hava destek vasıtalarıyla gerçekleştirilen operasyonu sevk ve idare eden Hulusi Akar, Kara Kuvvetleri Komutanı Orgeneral Ümit Dündar ve Hava Kuvvetleri Komutanı Orgeneral Hasan Küçükakyüz ile geceyi Hatay'da sınırın sıfır noktasındaki Taktik Komuta Yeri'nde geçirdi. </p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Bakan Akar, İdlib'de yaşanan gelişmeler ile ilgili yaptığı açıklamada ise, Rusya Savunma Bakanlığı'nın açıklamalarına karşılık “Birliklerimizin bulunduğu yerler önceden Rusya'nın sahadaki yetkilileri ile koordine edilmesine rağmen bu saldırı gerçekleştirilmiştir. İlk atışa müteakip bir kez daha uyarı yapılmasına rağmen saldırı devam etmiş, bu hava saldırıları sırasında ambulanslar dahi vurulmuştur" ifadelerini kullanarak Rusya'dan yapılan açıklamaları yalanladı.</p>

<p>Bakan Akar,  İdlib'de gerçekleştirilen hain saldırı sonrasında uçak, SİHA ve kara ateş destek vasıtalarıyla 200'den fazla rejim hedefinin ağır şekilde ateş altına alındığını, 5 helikopter, 23 tank, 10 zırhlı araç, 23 top ve obüs, 5 mühimmat kamyonu, bir SA-17,  bir SA-22 hava savunma sistemi, 3 mühimmat deposu, 2 malzeme deposu, 1 karargah binası ve 329 rejim askerinin etkisiz hale getirildiğini duyurdu.</p>

<p>Milli Savunma Bakanı Akar, kara ve hava destek vasıtalarıyla gerçekleştirilen operasyon ile ilgili ayrıca, "Ateşkesi sağlamak, göçü önlemek ve bölgede yaşanan insanlık dramını sona erdirmek üzere İdlib'de bulunan  birliklerimiz alçakça bir hava saldırısına maruz kalmış, 33 kahraman silah arkadaşımız şehit olmuş, 32 kahraman silah arkadaşımız  yaralanmıştır."ifadelerini kullandı.<br/>
 </p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>      
            <div data-hsm="banner" data-hsid="34" class="reklam reklam137 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="6757806272"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>28.02.2020 15:53</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://haberport.com/haberleri/hatay" title="Hatay haberleri">Hatay</a><a href="https://haberport.com/haberleri/hulusi+akar" title="Hulusi Akar haberleri">Hulusi Akar</a><a href="https://haberport.com/haberleri/idlib" title="Idlib haberleri">Idlib</a><a href="https://haberport.com/haberleri/sald%C4%B1r%C4%B1" title="Saldırı haberleri">Saldırı</a><a href="https://haberport.com/haberleri/msb" title="Msb haberleri">Msb</a><a href="https://haberport.com/haberleri/son+durum" title="Son Durum haberleri">Son Durum</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp29681" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://haberport.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(29681);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="29681" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="113b8786c8cd39e34465e9e14f7f5b38a8fd0a21" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">29681</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-29681 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/gundem/nato-nun-olaganustu-toplantisi-sona-erdi-iste-alinan-turkiye-h29739.html"  title="NATO&#039;nun olağanüstü toplantısı sona erdi; İşte alınan Türkiye kararı">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/02/nato_nun_olaganustu_toplantisi_sona_erdi_iste_alinan_turkiye_karari_h29739_5f4bc.jpg" alt="NATO&#039;nun olağanüstü toplantısı sona erdi; İşte alınan Türkiye kararı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">NATO&#039;nun olağanüstü toplantısı sona erdi; İşte alınan Türkiye kararı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/yasa-disi-bahis-oynandigi-tespit-edilen-vatandaslara-ceza-geliyor-h29717.html"  title="Yasa dışı bahis oynandığı tespit edilen vatandaşlara ceza geliyor! Ceza miktarı ise 10 bin ile 43 bin TL arasında">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/02/yasa_disi_bahis_oynandigi_tespit_edilen_vatandaslara_ceza_geliyor_ceza_miktari_ise_10_bin_ile_43_bin_tl_arasinda_h29717_bfc4d.jpg" alt="Yasa dışı bahis oynandığı tespit edilen vatandaşlara ceza geliyor! Ceza miktarı ise 10 bin ile 43 bin TL arasında" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yasa dışı bahis oynandığı tespit edilen vatandaşlara ceza geliyor! Ceza miktarı ise 10 bin ile 43 bin TL arasında</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/idlibde-sehit-olan-33-askerin-aci-haberi-ailelerine-veriliyor-h29691.html"  title="İdlib&#39;de şehit olan 33 askerin acı haberi ailelerine veriliyor">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/02/idlib_de_sehit_olan_33_askerin_aci_haberi_ailelerine_veriliyor_h29691_e76a3.jpg" alt="İdlib&#39;de şehit olan 33 askerin acı haberi ailelerine veriliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İdlib&#39;de şehit olan 33 askerin acı haberi ailelerine veriliyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/gundem/avrupa-ya-cikis-izni-verilen-gocmenler-sinirlara-dogru-h29676.html"  title="Avrupa&#039;ya çıkış izni verilen göçmenler sınırlara doğru ilerliyorlar">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/02/avrupa_ya_cikis_izni_verilen_gocmenler_sinirlara_dogru_ilerliyorlar_h29676_5c43a.jpg" alt="Avrupa&#039;ya çıkış izni verilen göçmenler sınırlara doğru ilerliyorlar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Avrupa&#039;ya çıkış izni verilen göçmenler sınırlara doğru ilerliyorlar</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/turkiye-yasta-idlibdeki-hava-saldirisinda-33-turk-askeri-sehit-h29670.html"  title="Türkiye yasta! İdlib&#39;deki hava saldırısında 33 Türk askeri şehit oldu">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/02/turkiye_yasta_idlib_deki_hava_saldirisinda_33_turk_askeri_sehit_oldu_h29670_b8114.jpg" alt="Türkiye yasta! İdlib&#39;deki hava saldırısında 33 Türk askeri şehit oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye yasta! İdlib&#39;deki hava saldırısında 33 Türk askeri şehit oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/turkiyeden-multeci-karari-gocmenlere-avrupa-icin-sinir-kapilari-h29661.html"  title="Türkiye&#39;den mülteci kararı! Göçmenlere, Avrupa için sınır kapıları açıldı">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/02/turkiye_den_multeci_karari_gocmenlere_avrupa_icin_sinir_kapilari_acildi_h29661_23ee7.jpg" alt="Türkiye&#39;den mülteci kararı! Göçmenlere, Avrupa için sınır kapıları açıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türkiye&#39;den mülteci kararı! Göçmenlere, Avrupa için sınır kapıları açıldı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://haberport.com/magazin/mine-tugayd-ekolteli-selfiesi-ile-kisa-surede-binlerce-begeni-aldi-h29690.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://haberport.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="29739" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-02-28 16:45:31"> 2020-02-28 16:45:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/nato-nun-olaganustu-toplantisi-sona-erdi-iste-alinan-turkiye-h29739.html" title="NATO&#039;nun olağanüstü toplantısı sona erdi; İşte alınan Türkiye kararı" >NATO&#039;nun olağanüstü toplantısı sona erdi; İşte alınan Türkiye kararı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="29731" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-02-28 15:48:13"> 2020-02-28 15:48:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/magazin/gizem-karaca-kuvet-pozu-takipcilerinin-begenisini-kazandi-h29731.html" title="Gizem Karaca küvet pozu takipçilerinin beğenisini kazandı" >Gizem Karaca küvet pozu takipçilerinin beğenisini kazandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="29710" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/yasam" class="kategori" style="background-color:#f22613">YAŞAM</a> <span class="tarih-once" data-date="2020-02-28 13:24:30"> 2020-02-28 13:24:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/yasam/arac-muayenelerini-geciktirenlerden-alinanan-ucretler-artacak-h29710.html" title="Araç muayenelerini geciktirenlerden alınanan ücretler artacak!" >Araç muayenelerini geciktirenlerden alınanan ücretler artacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="29717" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-02-28 13:17:10"> 2020-02-28 13:17:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/yasa-disi-bahis-oynandigi-tespit-edilen-vatandaslara-ceza-geliyor-h29717.html" title="Yasa dışı bahis oynandığı tespit edilen vatandaşlara ceza geliyor! Ceza miktarı ise 10 bin ile 43 bin TL arasında" >Yasa dışı bahis oynandığı tespit edilen vatandaşlara ceza geliyor! Ceza miktarı ise 10 bin ile 43 bin TL arasında</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="29716" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2020-02-28 13:09:35"> 2020-02-28 13:09:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/ekonomi/2020-bayram-emekli-ikramiyeleri-ne-zaman-odenecek-emekli-bayram-ikramiyesi-h29716.html" title="2020 Bayram emekli ikramiyeleri ne zaman ödenecek? Emekli bayram ikramiyesi tarihleri açıklandı!" >2020 Bayram emekli ikramiyeleri ne zaman ödenecek? Emekli bayram ikramiyesi tarihleri açıklandı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="29693" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2020-02-28 12:55:18"> 2020-02-28 12:55:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/ekonomi/tokiye-ait-mavisehirdeki-100-donumluk-arazi-millet-bahcesi-h29693.html" title="TOKİ’ye ait Mavişehir’deki 100 dönümlük arazi millet bahçesi ve spor alanı olacak!" >TOKİ’ye ait Mavişehir’deki 100 dönümlük arazi millet bahçesi ve spor alanı olacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="29690" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-02-28 12:39:01"> 2020-02-28 12:39:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/magazin/mine-tugayd-ekolteli-selfiesi-ile-kisa-surede-binlerce-begeni-aldi-h29690.html" title="Mine Tugayd ekolteli selfiesi ile kısa sürede binlerce beğeni aldı" >Mine Tugayd ekolteli selfiesi ile kısa sürede binlerce beğeni aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="29681" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-02-28 12:25:22"> 2020-02-28 12:25:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/bakan-hulusi-akardan-sinirin-sifir-noktasinda-idlib-aciklamasi-h29681.html" title="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması" >Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="30" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="3581252281"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">20.6B</strong> BEĞENİ</a>
        <a href="https://facebook.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="https://twitter.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
                  <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="29661" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-02-28 01:09:15"> 2020-02-28 01:09:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/turkiyeden-multeci-karari-gocmenlere-avrupa-icin-sinir-kapilari-h29661.html" title="Türkiye&#39;den mülteci kararı! Göçmenlere, Avrupa için sınır kapıları açıldı" >Türkiye&#39;den mülteci kararı! Göçmenlere, Avrupa için sınır kapıları açıldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="29690" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/magazin/" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-02-28 12:39:01"> 2020-02-28 12:39:01</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/magazin/mine-tugayd-ekolteli-selfiesi-ile-kisa-surede-binlerce-begeni-aldi-h29690.html" title="Mine Tugayd ekolteli selfiesi ile kısa sürede binlerce beğeni aldı" >Mine Tugayd ekolteli selfiesi ile kısa sürede binlerce beğeni aldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="29655" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-02-28 00:06:16"> 2020-02-28 00:06:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/idlib-te-9-turk-askeri-sehit-oldu-haberi-hatay-valisi-duyurdu-h29655.html" title="İdlib&#039;te 9 Türk askeri şehit oldu! Haberi Hatay valisi duyurdu" >İdlib&#039;te 9 Türk askeri şehit oldu! Haberi Hatay valisi duyurdu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="29660" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-02-28 00:49:16"> 2020-02-28 00:49:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/idlib-den-kahreden-haber-sehit-olan-asker-sayisi-22-ye-h29660.html" title="İdlib&#039;den kahreden haber! Şehit olan asker sayısı 22&#039;ye yükseldi" >İdlib&#039;den kahreden haber! Şehit olan asker sayısı 22&#039;ye yükseldi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="29670" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-02-28 10:16:27"> 2020-02-28 10:16:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/turkiye-yasta-idlibdeki-hava-saldirisinda-33-turk-askeri-sehit-h29670.html" title="Türkiye yasta! İdlib&#39;deki hava saldırısında 33 Türk askeri şehit oldu" >Türkiye yasta! İdlib&#39;deki hava saldırısında 33 Türk askeri şehit oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="29691" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-02-28 12:43:24"> 2020-02-28 12:43:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/idlibde-sehit-olan-33-askerin-aci-haberi-ailelerine-veriliyor-h29691.html" title="İdlib&#39;de şehit olan 33 askerin acı haberi ailelerine veriliyor" >İdlib&#39;de şehit olan 33 askerin acı haberi ailelerine veriliyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="29658" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-02-28 00:23:12"> 2020-02-28 00:23:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/cumhurbaskani-erdogan-idlib-gelismeleri-icin-kurmaylariyla-acil-h29658.html" title="Cumhurbaşkanı Erdoğan, İdlib gelişmeleri için kurmaylarıyla acil toplandı" >Cumhurbaşkanı Erdoğan, İdlib gelişmeleri için kurmaylarıyla acil toplandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="29674" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/dunya/" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-02-28 11:01:16"> 2020-02-28 11:01:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/dunya/birlesmis-milletler-idlib-de-ateskes-cagrisini-yineledi-h29674.html" title="Birleşmiş Milletler İdlib&#039;de ateşkes çağrısını yineledi" >Birleşmiş Milletler İdlib&#039;de ateşkes çağrısını yineledi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="29671" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/dunya/" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-02-28 10:28:22"> 2020-02-28 10:28:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/dunya/moskova-dan-idlib-saldirisina-iliskin-ilk-aciklama-biz-yapmadik-h29671.html" title="Moskova&#039;dan İdlib saldırısına ilişkin ilk açıklama; Biz yapmadık!" >Moskova&#039;dan İdlib saldırısına ilişkin ilk açıklama; Biz yapmadık!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://haberport.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi takımı tutuyorsunuz?<div class="hs-poll-date tarih-once" data-date="2019-06-12 21:51:25">2019-06-12 21:51:25</div><div class="clearfix"></div><a href="https://haberport.com/hangi-takimi-tutuyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://haberport.com/images/anketler/3/thumbs/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec18" value="18">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec19">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec19" value="19">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec20">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec20" value="20">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec21">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec21" value="21">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec22">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec22" value="22">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Diğer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://haberport.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Sormasak!"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:08</div>
          <div>07:33</div>
          <div>13:22</div>
          <div>16:28</div>
          <div>19:01</div>
          <div>20:20</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="2" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://haberport.com/gizlilik-s2.html" title="Gizlilik" >Gizlilik</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ticket-nakite-cevrilir-mi-ticket-kart-yuklu-para-nakite-nasil-cevrilir-h29738.html" title="Ticket nakite çevrilir mi? Ticket kart yüklü para nakite nasıl çevrilir?" class="">
					Ticket nakite çevrilir mi? Ticket kart yüklü para nakite nasıl çevrilir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/kurulus-osman-osman-bey-samsa-cavusu-oldurecek-mi-osman-bey-h29679.html" title="Kuruluş Osman Osman Bey, Samsa Çavuş’u öldürecek mi? Osman Bey tarihte Samsa&amp;#39;yı öldürdü mü?" class="">
					Kuruluş Osman Osman Bey, Samsa Çavuş’u öldürecek mi? Osman Bey tarihte Samsa&#39;yı öldürdü mü?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/evde-corona-virusu-maskesi-yapilir-mi-evde-koronavirusu-icin-h29680.html" title="Evde corona virüsü maskesi yapılır mı? Evde koronavirüsü için maska yapımı" class="">
					Evde corona virüsü maskesi yapılır mı? Evde koronavirüsü için maska yapımı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/kanal-d-yeni-hayat-dizisi-1bolum-tanitim-fragmani-h29682.html" title="Kanal D Yeni Hayat dizisi 1.bölüm tanıtım fragmanı" class="">
					Kanal D Yeni Hayat dizisi 1.bölüm tanıtım fragmanı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/iskurdan-issizlere-mujde-iskur-ile-55-bin-isci-alinacak-h29683.html" title="İŞKUR&amp;#39;dan işsizlere müjde! İŞKUR ile 55 Bin işçi alınacak" class="">
					İŞKUR&#39;dan işsizlere müjde! İŞKUR ile 55 Bin işçi alınacak			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/egitim/2020-meb-bilsem-sinav-sonuclari-ne-zaman-aciklanacak-h29684.html" title="2020 MEB Bilsem sınav sonuçları ne zaman açıklanacak?" class="">
					2020 MEB Bilsem sınav sonuçları ne zaman açıklanacak?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/gratis-dunya-kadinlar-gunu-indirimleri-neler-2020-gratis-8-mart-dunya-h29685.html" title="Gratis Dünya Kadınlar günü indirimleri neler? 2020 Gratis 8 Mart Dünya Kadınlar günü indirimleri" class="">
					Gratis Dünya Kadınlar günü indirimleri neler? 2020 Gratis 8 Mart Dünya Kadınlar günü indirimleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/iskur-kpss-sartriz-kamuya-1070-personel-alimi-yapacak-h29686.html" title="İŞKUR KPSS Şartrız kamuya 1070 personel alımı yapacak!" class="">
					İŞKUR KPSS Şartrız kamuya 1070 personel alımı yapacak!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/arsa-kredisi-veren-bankalar-ve-gerekli-sart-ve-belgeler-h29687.html" title="Arsa kredisi veren bankalar ve gerekli şart ve belgeler" class="">
					Arsa kredisi veren bankalar ve gerekli şart ve belgeler			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/2-cemre-ne-zaman-dusecek-2020-bahari-mujdeleyen-cemre-tarihleri-h29688.html" title="2. Cemre ne zaman düşecek? 2020 Baharı müjdeleyen cemre tarihleri" class="">
					2. Cemre ne zaman düşecek? 2020 Baharı müjdeleyen cemre tarihleri			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/emeklilere-ozel-2-bin-500-tl-banka-promosyon-odemesi-basvuru-sartlari-ve-tarihleri-h29506.html" title="Emeklilere Özel 2 Bin 500 TL banka promosyon ödemesi başvuru şartları ve tarihleri" class="">
			Emeklilere Özel 2 Bin 500 TL banka promosyon ödemesi başvuru şartları ve tarihleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/emekli-maasina-yuzde-5-kesinti-uygulanacak-h29364.html" title="Emekli maaşına yüzde 5 kesinti uygulanacak!" class="">
			Emekli maaşına yüzde 5 kesinti uygulanacak!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/a101-markette-gelecek-hafta-27-subat-5-mart-2020-aktuel-urunler-katalogu-h29019.html" title="A101 markette gelecek hafta 27 Şubat – 5 Mart 2020 aktüel ürünler kataloğu" class="">
			A101 markette gelecek hafta 27 Şubat – 5 Mart 2020 aktüel ürünler kataloğu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/ogretmen-dizisi-1-bolum-fragmani-yayinlandi-fox-tv-ogretmen-dizisi-ne-zaman-baslayacak-h29308.html" title="Öğretmen dizisi 1. bölüm fragmanı yayınlandı! Fox TV Öğretmen dizisi ne zaman başlayacak?" class="">
			Öğretmen dizisi 1. bölüm fragmanı yayınlandı! Fox TV Öğretmen dizisi ne zaman başlayacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/banka-kredi-basvurusu-neden-onaylanmaz-h28901.html" title="Banka kredi başvurusu neden onaylanmaz?" class="">
			Banka kredi başvurusu neden onaylanmaz?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/tutunamayanlar-dizisindeki-kitap-kafe-nerede-h29714.html" title="Tutunamayanlar dizisindeki kitap kafe nerede?" class="">
			Tutunamayanlar dizisindeki kitap kafe nerede?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/anafor-ne-demektir-cumhurbaskani-erdoganin-kullandigi-anaforun-h29689.html" title="Anafor ne demektir? Cumhurbaşkanı Erdoğan&amp;#39;ın kullandığı anafor&amp;#39;un kelime anlamı nedir?" class="">
			Anafor ne demektir? Cumhurbaşkanı Erdoğan&#39;ın kullandığı anafor&#39;un kelime anlamı nedir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/ogretmen-dizisinin-konusu-yayin-tarihi-ve-fragmani-h29701.html" title="Öğretmen dizisinin konusu, yayın tarihi ve fragmanı" class="">
			Öğretmen dizisinin konusu, yayın tarihi ve fragmanı		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/natonun-5-maddesi-nedir-nato-5madde-kapsaminda-turkiyeye-askeri-h29718.html" title="NATO&amp;#39;nun 5. maddesi nedir? NATO 5.madde kapsamında Türkiye&amp;#39;ye askeri destek verecek mi?" class="">
			NATO&#39;nun 5. maddesi nedir? NATO 5.madde kapsamında Türkiye&#39;ye askeri destek verecek mi?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/kanal-d-46-altin-kelebek-odulleri-iptal-edildi-arka-sokaklar-yayin-h29719.html" title="Kanal D 46. Altın Kelebek Ödülleri iptal edildi! Arka Sokaklar yayın saatinde yayınlanacak!" class="">
			Kanal D 46. Altın Kelebek Ödülleri iptal edildi! Arka Sokaklar yayın saatinde yayınlanacak!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/corona-virusu-testi-nasil-yapilir-belirtileri-nelerdir-koronavirus-h29700.html" title="Corona virüsü testi nasıl yapılır, belirtileri nelerdir? Koronavirüs korunma yöntemleri nelerdir?" class="">
			Corona virüsü testi nasıl yapılır, belirtileri nelerdir? Koronavirüs korunma yöntemleri nelerdir?		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://haberport.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://haberport.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://haberport.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://haberport.com/gundem/">GÜNDEM</a></li><li><a href="https://haberport.com/dunya/">DÜNYA</a></li><li><a href="https://haberport.com/ekonomi/">EKONOMİ</a></li><li><a href="https://haberport.com/spor/">SPOR</a></li><li><a href="https://haberport.com/teknoloji/">TEKNOLOJİ</a></li></ul><ul><li><a href="https://haberport.com/saglik/">SAĞLIK</a></li><li><a href="https://haberport.com/siyaset/">SİYASET</a></li><li><a href="https://haberport.com/egitim/">EĞİTİM</a></li><li><a href="https://haberport.com/yasam/">YAŞAM</a></li><li><a href="https://haberport.com/ozel-haber/">ÖZEL HABER</a></li></ul><ul><li><a href="https://haberport.com/magazin/">MAGAZİN</a></li><li><a href="https://haberport.com/bilim/">BİLİM</a></li><li><a href="https://haberport.com/medya/">MEDYA</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://haberport.com/" class="logo"><img src="https://haberport.com/images/banner/logo250_1.png" alt="Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Haber Port</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@haberport.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://haberport.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://haberport.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://haberport.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://haberport.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="https://haberport.com/" target="_blank" title="haberler">Haber</a> Sitemiz TE Bilişim Altyapısını Kullanmaktadır.
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://haberport.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="113b8786c8cd39e34465e9e14f7f5b38a8fd0a21" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://haberport.com/haberleri/Acil+G%C3%BCvenlik+Toplant%C4%B1s%C4%B1" class="hs-item" title="Acil Güvenlik Toplantısı"><i class="fa fa-angle-right" aria-hidden="true"></i> Acil Güvenlik Toplantısı</a>
		  		  <a href="https://haberport.com/haberleri/meyve+t%C3%BCketimi" class="hs-item" title="meyve tüketimi"><i class="fa fa-angle-right" aria-hidden="true"></i> meyve tüketimi</a>
		  		  <a href="https://haberport.com/haberleri/Sebze" class="hs-item" title="Sebze"><i class="fa fa-angle-right" aria-hidden="true"></i> Sebze</a>
		  		  <a href="https://haberport.com/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe</a>
		  		  <a href="https://haberport.com/haberleri/B%C4%B0M" class="hs-item" title="BİM"><i class="fa fa-angle-right" aria-hidden="true"></i> BİM</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Sormasak!</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://haberport.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://haberport.com/index.php?m=login&amp;rd=https%3A%2F%2Fhaberport.com%2Fgundem%2Fbakan-hulusi-akardan-sinirin-sifir-noktasinda-idlib-aciklamasi-h29681.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://haberport.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://haberport.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://haberport.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/banner/portlogo.png",
        "width": 400,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@haberport.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://haberport.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://haberport.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://haberport.com/gundem/bakan-hulusi-akardan-sinirin-sifir-noktasinda-idlib-aciklamasi-h29681.html"
    },
    "headline": "Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması",
    "name": "Bakan Hulusi Akar&#39;dan sınırın sıfır noktasında İdlib açıklaması",
    "articleBody": "Suriye&#039;nin İdlib bölgesinde Türk Silahlı Kuvvetleri unsurların karşı yapılan hava saldırısında 33 Türk askerinin şehit olduğu haberinin ardından sınırın sıfır noktasına giden Milli Savunma Bakanı Hulusi Akar, burada Komutanlarda değerlendirme toplantıları yaptı. Saldırıda yaralanan ve Türkiye&#039;ye getirilen askerleri de ziyarette bulunan Bakan Akar, Hatay&#039;ın sıfır noktasından kuvvet komutanları ile birlikte TSK&#039;nın rejim güçlerine karşı yürüttüğü operasyonu sevk ve idare etti.Sabahın ilk ışıklarına kadar İdlib&#039;deki rejim hedeflerine yönelik kara ve hava destek vasıtalarıyla gerçekleştirilen operasyonu sevk ve idare eden Hulusi Akar, Kara Kuvvetleri Komutanı Orgeneral Ümit Dündar ve Hava Kuvvetleri Komutanı Orgeneral Hasan Küçükakyüz ile geceyi Hatay&#039;da sınırın sıfır noktasındaki Taktik Komuta Yeri&#039;nde geçirdi.  (adsbygoogle = window.adsbygoogle || []).push({});Bakan Akar, İdlib&#039;de yaşanan gelişmeler ile ilgili yaptığı açıklamada ise, Rusya Savunma Bakanlığı&#039;nın açıklamalarına karşılık “Birliklerimizin bulunduğu yerler önceden Rusya&#039;nın sahadaki yetkilileri ile koordine edilmesine rağmen bu saldırı gerçekleştirilmiştir. İlk atışa müteakip bir kez daha uyarı yapılmasına rağmen saldırı devam etmiş, bu hava saldırıları sırasında ambulanslar dahi vurulmuştur&quot; ifadelerini kullanarak Rusya&#039;dan yapılan açıklamaları yalanladı.Bakan Akar,  İdlib&#039;de gerçekleştirilen hain saldırı sonrasında uçak, SİHA ve kara ateş destek vasıtalarıyla 200&#039;den fazla rejim hedefinin ağır şekilde ateş altına alındığını, 5 helikopter, 23 tank, 10 zırhlı araç, 23 top ve obüs, 5 mühimmat kamyonu, bir SA-17,  bir SA-22 hava savunma sistemi, 3 mühimmat deposu, 2 malzeme deposu, 1 karargah binası ve 329 rejim askerinin etkisiz hale getirildiğini duyurdu.Milli Savunma Bakanı Akar, kara ve hava destek vasıtalarıyla gerçekleştirilen operasyon ile ilgili ayrıca, &quot;Ateşkesi sağlamak, göçü önlemek ve bölgede yaşanan insanlık dramını sona erdirmek üzere İdlib&#039;de bulunan  birliklerimiz alçakça bir hava saldırısına maruz kalmış, 33 kahraman silah arkadaşımız şehit olmuş, 32 kahraman silah arkadaşımız  yaralanmıştır.&quot;ifadelerini kullandı. ",
    "articleSection": "Headlines",
    "description": "Milli Savunma Bakanı Hulusi Akar İdlib&#039;de düzenlenen hava saldırısı ile ilgili son dakika açıklaması yaparak bölgede karşılık olarak 200&#039;den fazla rejim hedefinin ağır şekilde ateş altına alındığını duyurdu.",
    "keywords": "hatay, hulusi akar, idlib, saldırı, msb, son durum",
    "image": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/haberler/2020/02/bakan_hulusi_akar_dan_sinirin_sifir_noktasinda_idlib_aciklamasi_h29681_9367c.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2020-02-28T12:25:22+03:00",
    "dateModified": "2020-02-28T15:53:11+03:00",
    "genre": "news",
    "wordCount": 433,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber Port"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber Port",
        "logo": {
            "@type": "ImageObject",
            "url": "https://haberport.com/images/banner/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://haberport.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://haberport.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://haberport.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://haberport.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/system.js"></script>


<script src="https://haberport.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://haberport.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "haberportcom", hashtags: "Haber Port" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('29681', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105594705-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-105594705-1');
	</script>
	<!-- End Google Analytics -->
	
	



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "0de67f07-426c-4dfa-97f7-ded1f8d5dc78",
		autoRegister: true,
		subdomainName: 'haberport.com',
		setDefaultNotificationUrl: 'https://haberport.com/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

  </body>
</html>
