<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Hürriyet Emlak&#039;tan emlak ofislerine destek. Şirket korona virüs nedeniyle kullanıcılarına destek verdi. Hürriyet Emlak&#039;tan korona virüsle mücadele için 1 ay ücretsiz üyelik tanıdığını açıkladı. İşte detaylar." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber Port" />
<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik" />
<meta property="og:description" content="Hürriyet Emlak&#039;tan emlak ofislerine destek. Şirket korona virüs nedeniyle kullanıcılarına destek verdi. Hürriyet Emlak&#039;tan korona virüsle mücadele için 1 ay ücretsiz üyelik tanıdığını açıkladı. İşte detaylar." />
    <meta property="og:image" content="https://haberport.com/images/haberler/2020/03/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://haberport.com/gundem/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik-h32198.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik" />
<meta name="twitter:url" content="https://haberport.com/gundem/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik-h32198.html" />
<meta name="twitter:domain" content="https://haberport.com/" />
<meta name="twitter:site" content="haberportcom" />
<meta name="twitter:title" content="Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik" />
<meta name="twitter:description" content="Hürriyet Emlak’tan emlak ofislerine destek. Şirket korona virüs nedeniyle kullanıcılarına destek verdi. Hürriyet Emlak’tan korona virüsle mücadele için 1 ay ücretsiz üyelik tanıdığını açıkladı. İşte detaylar." />
<meta name="twitter:image:src" content="https://haberport.com/images/haberler/2020/03/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://haberport.com/m/gundem/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik-h32198.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://haberport.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://haberport.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://haberport.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://haberport.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://haberport.com/gundem/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik-h32198.html">

<link rel="amphtml" href="https://haberport.com/amp/gundem/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik-h32198.html">
  <link rel="image_src" type="image/jpeg" href="https://haberport.com/images/haberler/2020/03/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://haberport.com/">
<meta name="dc.title" content="Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Hürriyet Emlak&#039;tan emlak ofislerine destek. Şirket korona virüs nedeniyle kullanıcılarına destek verdi. Hürriyet Emlak&#039;tan korona virüsle mücadele için 1 ay ücretsiz üyelik tanıdığını açıkladı. İşte detaylar.">

<link rel="dns-prefetch" href="//haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://haberport.com/images/banner/portlogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://haberport.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.7',
theme_path = 'https://haberport.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'haberportcom',
facebook_user = 'haberportcom',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCQZJXGAMsxWNZ4JF0pVHjhA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '32198',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-105594705-1';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="yandex-verification" content="fb9ce27b728f7d21" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '281902529464171');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=281902529464171&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://haberport.com/">
                <img src="https://haberport.com/images/banner/portlogo.png" alt="Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik"  style="margin-top:17.9px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://haberport.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>14°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://haberport.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://haberport.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="DÜNYA Haberleri" href="https://haberport.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://haberport.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3"   >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://haberport.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="TEKNOLOJİ Haberleri" href="https://haberport.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-5"   >TEKNOLOJİ</a>
<a title="SAĞLIK Haberleri" href="https://haberport.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6"   >SAĞLIK</a>
<a title="SİYASET Haberleri" href="https://haberport.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="EĞİTİM Haberleri" href="https://haberport.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-8"   >EĞİTİM</a>
<a title="YAŞAM Haberleri" href="https://haberport.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:35</span>
              </span>
              <a href="https://haberport.com/gundem/talimat-verildi-o-isletmelerden-2-ay-kira-alinmayacak-h32217.html" title="Talimat verildi! O işletmelerden 2 ay kira alınmayacak"  class="hs-lm-title">Talimat verildi! O işletmelerden 2 ay kira alınmayacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:29</span>
              </span>
              <a href="https://haberport.com/gundem/tokat-ta-akil-almaz-olay-yasli-adam-uyarilari-dinlemedi-hakaretler-h32216.html" title="Tokat&#039;ta akıl almaz olay! Yaşlı adam uyarıları dinlemedi hakaretler edip bıçak çekti"  class="hs-lm-title">Tokat&#039;ta akıl almaz olay! Yaşlı adam uyarıları dinlemedi hakaretler...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:11</span>
              </span>
              <a href="https://haberport.com/teknoloji/btk-dan-internet-saglayicilarina-acil-durumlarda-yavaslatma-h32212.html" title="BTK&#039;dan internet sağlayıcılarına acil durumlarda yavaşlatma hakkı tanıdı"  class="hs-lm-title">BTK&#039;dan internet sağlayıcılarına acil durumlarda yavaşlatma...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:00</span>
              </span>
              <a href="https://haberport.com/egitim/bakan-ziya-selcuk-okullarin-aciklamasi-ertelenebilir-bizim-hazirliklarimiz-h32209.html" title="Bakan Ziya Selçuk; Okulların açıklaması ertelenebilir, bizim hazırlıklarımız tamam!"  class="hs-lm-title">Bakan Ziya Selçuk; Okulların açıklaması ertelenebilir, bizim hazırlıklarımız...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:45</span>
              </span>
              <a href="https://haberport.com/gundem/chp-lideri-kilicdaroglu-nin-kiz-kardesi-tedavi-gordugu-h32208.html" title="CHP Lideri Kılıçdaroğlu&#039;nın kız kardeşi tedavi gördüğü hastanede yaşamını yitirdi"  class="hs-lm-title">CHP Lideri Kılıçdaroğlu&#039;nın kız kardeşi tedavi gördüğü...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:37</span>
              </span>
              <a href="https://haberport.com/gundem/46-ulkeye-daha-ucus-yasagi-geldi-h32206.html" title="46 ülkeye daha uçuş yasağı geldi!"  class="hs-lm-title">46 ülkeye daha uçuş yasağı geldi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:32</span>
              </span>
              <a href="https://haberport.com/gundem/sinir-hattinda-hareketlilik-asker-sinira-sevkiyat-yapiyor-h32207.html" title="Sınır hattında hareketlilik! Asker sınıra sevkiyat yapıyor"  class="hs-lm-title">Sınır hattında hareketlilik! Asker sınıra sevkiyat yapıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:27</span>
              </span>
              <a href="https://haberport.com/magazin/hayal-koseoglu-caner-sahin-askinda-son-durum-ne-ayrildilar-mi-h32204.html" title="Hayal Köseoğlu Caner Şahin  aşkında son  durum ne? Ayrıldılar mı?"  class="hs-lm-title">Hayal Köseoğlu Caner Şahin aşkında son durum ne? Ayrıldılar mı?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:22</span>
              </span>
              <a href="https://haberport.com/gundem/korona-virus-tedbirleri-genisliyor-berber-ve-kuaforler-gecici-kapaniyor-h32205.html" title="Korona virüs tedbirleri genişliyor! Berber ve kuaförler geçici kapanıyor"  class="hs-lm-title">Korona virüs tedbirleri genişliyor! Berber ve kuaförler geçici kapanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:50</span>
              </span>
              <a href="https://haberport.com/magazin/hamdi-alkan-in-kizi-zeynep-amsterdam-dan-cikamadi-h32195.html" title="Hamdi Alkan&#039;ın kızı Zeynep Amsterdam&#039;dan çıkamadı!"  class="hs-lm-title">Hamdi Alkan&#039;ın kızı Zeynep Amsterdam&#039;dan çıkamadı!</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">85796</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">315.645</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5404</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6369</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.9986</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-32198">
  <article id="haber-32198" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 18px;">Hürriyet Emlak’tan emlak ofislerine destek. Şirket korona virüs nedeniyle kullanıcılarına destek verdi. Hürriyet Emlak’tan korona virüsle mücadele için 1 ay ücretsiz üyelik tanıdığını açıkladı. İşte detaylar.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-03-19 23:39:30">19 Mart 2020 Perşembe 23:39</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://haberport.com/images/haberler/2020/03/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik.jpg" alt="Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik" title="Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-32198"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(32198,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(32198,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(32198,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber32198-tt">
    
                <div data-hsm="banner" data-hsid="31" class="reklam reklam134 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        <div id="newsbody"><p>Emlak ofislerinin, bireysel üyelerin ve ev arayanların en hızlı ve güvenilir şekilde kendine uygun yer bulmasını sağlayan online site Hürriyet Emlak yine bir ilke imza attı. Site korona virüs salgını nedeniyle ofislerin çalışma koşullarının etkilenmesi üzerine kullanıcılarına bir ay ücretsiz kullanım hakkı verdi.</p>

<p>Türkiye’nin ilk online Emlak sitesi olan Hürriyet Emlak sitesi bu uygulamayla birlikte virüse karşı kullanıcılarına destek verdi.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><strong>Sektöre katma değer sağlamayı sürdüreceğiz</strong></p>

<p>1 ay ücretsiz kullanım hakkı tanındığının açıklanmasının ardından sitenin Yönetim Kurulu Başkan Yardımcısı ve Ticari İşlerden Sorumlu Eş Genel Müdürü Zeynep Tandoğan iş ortaklarına destek vermeyi sürdüreceklerini açıkladı. Zeynep Erdoğan açıklamasında şu sözleri kullandı:</p>

<p>“Emlak sektörünü tek bir çatı altında buluştururken sektöre katma değer sağlayacak çözümler geliştirmeyi de sürdürüyoruz. İçinde bulunduğumuz bu zor dönemde bizler de üzerimize düşeni yerine getirmeye hazırız, bu kapsamda tüm üyelerimize 1 ay ücretsiz kullanım hakkı tanımlıyoruz.”</p>

<p>Sektörün can damarı olan emlak ofislerinin korona virüs salgını nedeniyle olumsuz etkilendiği ve bu konuda iş ortaklarına destek vereceğini açıklayan Tandoğan, şirket misyonu olarak her zaman ileriyi misyon edinmiş bir kuruluş olarak yine kullanıcılarımızın yanında olacağı diyerek krizi en az hasarla atlatacağız dedi.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>      
            <div data-hsm="banner" data-hsid="34" class="reklam reklam137 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="6757806272"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>19.03.2020 23:39</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp32198" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://haberport.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(32198);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="32198" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="efd6dfb0ee7d527a7ca464d778f68d20562d851a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">32198</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-32198 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/gundem/talimat-verildi-o-isletmelerden-2-ay-kira-alinmayacak-h32217.html"  title="Talimat verildi! O işletmelerden 2 ay kira alınmayacak">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/03/talimat-verdi-o-isletmelerden-2-ay-kira-alinmayacak_6f849.jpg" alt="Talimat verildi! O işletmelerden 2 ay kira alınmayacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Talimat verildi! O işletmelerden 2 ay kira alınmayacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/tokat-ta-akil-almaz-olay-yasli-adam-uyarilari-dinlemedi-hakaretler-h32216.html"  title="Tokat&#039;ta akıl almaz olay! Yaşlı adam uyarıları dinlemedi hakaretler edip bıçak çekti">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/03/tokat_ta_akil_almaz_olay_yasli_adam_uyarilari_dinlemedi_hakaretler_edip_bicak_cekti_h32216_b68c2.jpg" alt="Tokat&#039;ta akıl almaz olay! Yaşlı adam uyarıları dinlemedi hakaretler edip bıçak çekti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tokat&#039;ta akıl almaz olay! Yaşlı adam uyarıları dinlemedi hakaretler edip bıçak çekti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/msb-acikladi-turkiye-idlibden-cekiliyor-mu-h32210.html"  title="MSB Açıkladı! Türkiye İdlib'den çekiliyor mu?">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/03/msb-acikladi-turkiye-idlibden-cekiliyor-mu.jpg" alt="MSB Açıkladı! Türkiye İdlib'den çekiliyor mu?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">MSB Açıkladı! Türkiye İdlib'den çekiliyor mu?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/gundem/chp-lideri-kilicdaroglu-nin-kiz-kardesi-tedavi-gordugu-h32208.html"  title="CHP Lideri Kılıçdaroğlu&#039;nın kız kardeşi tedavi gördüğü hastanede yaşamını yitirdi">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/03/chp_lideri_kilicdaroglu_nin_kiz_kardesi_tedavi_gordugu_hastanede_yasamini_yitirdi_h32208_001d6.jfif" alt="CHP Lideri Kılıçdaroğlu&#039;nın kız kardeşi tedavi gördüğü hastanede yaşamını yitirdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">CHP Lideri Kılıçdaroğlu&#039;nın kız kardeşi tedavi gördüğü hastanede yaşamını yitirdi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/sinir-hattinda-hareketlilik-asker-sinira-sevkiyat-yapiyor-h32207.html"  title="Sınır hattında hareketlilik! Asker sınıra sevkiyat yapıyor">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/03/sinir-hattinda-hareketlilik-asker-sinira-sevkiyat-yapiyor_7e438.jpg" alt="Sınır hattında hareketlilik! Asker sınıra sevkiyat yapıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sınır hattında hareketlilik! Asker sınıra sevkiyat yapıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/46-ulkeye-daha-ucus-yasagi-geldi-h32206.html"  title="46 ülkeye daha uçuş yasağı geldi!">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/03/46_ulkeye_daha_ucus_yasagi_geldi_h32206_37c65.png" alt="46 ülkeye daha uçuş yasağı geldi!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">46 ülkeye daha uçuş yasağı geldi!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://haberport.com/magazin/hayal-koseoglu-caner-sahin-askinda-son-durum-ne-ayrildilar-mi-h32204.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://haberport.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="32217" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 16:35:13"> 2020-03-21 16:35:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/talimat-verildi-o-isletmelerden-2-ay-kira-alinmayacak-h32217.html" title="Talimat verildi! O işletmelerden 2 ay kira alınmayacak" >Talimat verildi! O işletmelerden 2 ay kira alınmayacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="32216" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 16:29:18"> 2020-03-21 16:29:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/tokat-ta-akil-almaz-olay-yasli-adam-uyarilari-dinlemedi-hakaretler-h32216.html" title="Tokat&#039;ta akıl almaz olay! Yaşlı adam uyarıları dinlemedi hakaretler edip bıçak çekti" >Tokat&#039;ta akıl almaz olay! Yaşlı adam uyarıları dinlemedi hakaretler edip bıçak çekti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="32212" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/teknoloji" class="kategori" style="background-color:#9b59b6">TEKNOLOJİ</a> <span class="tarih-once" data-date="2020-03-21 16:11:35"> 2020-03-21 16:11:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/teknoloji/btk-dan-internet-saglayicilarina-acil-durumlarda-yavaslatma-h32212.html" title="BTK&#039;dan internet sağlayıcılarına acil durumlarda yavaşlatma hakkı tanıdı" >BTK&#039;dan internet sağlayıcılarına acil durumlarda yavaşlatma hakkı tanıdı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="32209" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-03-21 16:00:29"> 2020-03-21 16:00:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/egitim/bakan-ziya-selcuk-okullarin-aciklamasi-ertelenebilir-bizim-hazirliklarimiz-h32209.html" title="Bakan Ziya Selçuk; Okulların açıklaması ertelenebilir, bizim hazırlıklarımız tamam!" >Bakan Ziya Selçuk; Okulların açıklaması ertelenebilir, bizim hazırlıklarımız tamam!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="32208" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 15:45:05"> 2020-03-21 15:45:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/chp-lideri-kilicdaroglu-nin-kiz-kardesi-tedavi-gordugu-h32208.html" title="CHP Lideri Kılıçdaroğlu&#039;nın kız kardeşi tedavi gördüğü hastanede yaşamını yitirdi" >CHP Lideri Kılıçdaroğlu&#039;nın kız kardeşi tedavi gördüğü hastanede yaşamını yitirdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="32206" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 15:37:09"> 2020-03-21 15:37:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/46-ulkeye-daha-ucus-yasagi-geldi-h32206.html" title="46 ülkeye daha uçuş yasağı geldi!" >46 ülkeye daha uçuş yasağı geldi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="32207" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 15:32:55"> 2020-03-21 15:32:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/sinir-hattinda-hareketlilik-asker-sinira-sevkiyat-yapiyor-h32207.html" title="Sınır hattında hareketlilik! Asker sınıra sevkiyat yapıyor" >Sınır hattında hareketlilik! Asker sınıra sevkiyat yapıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="32205" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 15:22:07"> 2020-03-21 15:22:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/korona-virus-tedbirleri-genisliyor-berber-ve-kuaforler-gecici-kapaniyor-h32205.html" title="Korona virüs tedbirleri genişliyor! Berber ve kuaförler geçici kapanıyor" >Korona virüs tedbirleri genişliyor! Berber ve kuaförler geçici kapanıyor</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="30" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="3581252281"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">20.6B</strong> BEĞENİ</a>
        <a href="https://facebook.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">919</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
                  <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="30123" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 01:35:00"> 2020-03-21 01:35:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/olayli-dansta-karar-cikti-iste-mahkemenin-skandal-dansci-icin-h30123.html" title="Olaylı dansta karar çıktı! İşte mahkemenin skandal dansçı için verdiği karar belli oldu" >Olaylı dansta karar çıktı! İşte mahkemenin skandal dansçı için verdiği karar belli oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="32194" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 13:35:25"> 2020-03-21 13:35:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/virus-salgini-15-yil-once-mi-bilindi-kehanetler-kitabinin-210-h32194.html" title="Virüs salgını 15 yıl önce mi bilindi? Kehanetler Kitabının 210. sayfasında ne yazıyor?" >Virüs salgını 15 yıl önce mi bilindi? Kehanetler Kitabının 210. sayfasında ne yazıyor?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="32173" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 11:04:41"> 2020-03-21 11:04:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/bakan-acikladi-ihtiyac-sahibi-ailelere-1000-lira-yardim-odemesi-h32173.html" title="Bakan açıkladı! ihtiyaç sahibi ailelere 1000 lira yardım ödemesi yapılacak" >Bakan açıkladı! ihtiyaç sahibi ailelere 1000 lira yardım ödemesi yapılacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="32158" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/dunya/" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-03-21 01:41:22"> 2020-03-21 01:41:22</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/dunya/kktc-de-korona-virus-lu-hastalar-iyilesti-h32158.html" title="KKTC&#039;de korona virüs&#039;lü hastalar iyileşti" >KKTC&#039;de korona virüs&#039;lü hastalar iyileşti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="32159" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/ekonomi/" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2020-03-21 01:55:59"> 2020-03-21 01:55:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/ekonomi/bddk-dan-bankalara-tavsiye-musterileri-magdur-etmeyin-h32159.html" title="BDDK&#039;dan bankalara tavsiye! &quot;Müşterileri mağdur etmeyin&quot;" >BDDK&#039;dan bankalara tavsiye! &quot;Müşterileri mağdur etmeyin&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="32192" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/spor/" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2020-03-21 13:18:13"> 2020-03-21 13:18:13</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/spor/fenerbahce-den-sok-aciklama-bazi-oyuncularimizda-h32192.html" title="Fenerbahçe&#039;den şok açıklama ! &quot;Bazı oyuncularımızda korona belirtisine rastlandı&quot;" >Fenerbahçe&#039;den şok açıklama ! &quot;Bazı oyuncularımızda korona belirtisine rastlandı&quot;</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="32182" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 12:13:55"> 2020-03-21 12:13:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/bakan-koca-detaya-dikkat-cekti-koronavirusu-olumlerinde-ortak-ozellik-h32182.html" title="Bakan Koca, detaya dikkat çekti! Koronavirüsü ölümlerinde ortak özellik" >Bakan Koca, detaya dikkat çekti! Koronavirüsü ölümlerinde ortak özellik</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="32156" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/dunya/" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-03-21 01:11:51"> 2020-03-21 01:11:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/dunya/abd-baskani-trump-dan-muhabirin-korona-virus-sorusuna-sasirtan-h32156.html" title="ABD Başkanı Trump&#039;dan muhabirin korona virüs sorusuna şaşırtan cevap!" >ABD Başkanı Trump&#039;dan muhabirin korona virüs sorusuna şaşırtan cevap!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="32157" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-03-21 01:28:12"> 2020-03-21 01:28:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/karar-resmi-gazetede-yayimlandi-virusle-mucadeleye-uzmanlik-egitim-h32157.html" title="Karar resmi gazete&#39;de yayımlandı! Virüsle mücadeleye uzmanlık eğitim alan doktorlar da dahil olacak" >Karar resmi gazete&#39;de yayımlandı! Virüsle mücadeleye uzmanlık eğitim alan doktorlar da dahil olacak</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://haberport.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi takımı tutuyorsunuz?<div class="hs-poll-date tarih-once" data-date="2019-06-12 21:51:25">2019-06-12 21:51:25</div><div class="clearfix"></div><a href="https://haberport.com/hangi-takimi-tutuyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://haberport.com/images/anketler/3/thumbs/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec18" value="18">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec19">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec19" value="19">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec20">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec20" value="20">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec21">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec21" value="21">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec22">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec22" value="22">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Diğer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://haberport.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Sormasak!"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:32</div>
          <div>06:57</div>
          <div>13:16</div>
          <div>16:42</div>
          <div>19:25</div>
          <div>20:45</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="2" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://haberport.com/gizlilik-s2.html" title="Gizlilik" >Gizlilik</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/subeye-gitmeden-internetten-banka-hesabi-acma-imkani-olan-bankalar-h32214.html" title="Şubeye gitmeden internetten banka hesabı açma imkanı olan bankalar" class="">
					Şubeye gitmeden internetten banka hesabı açma imkanı olan bankalar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/evlat-edinme-sartlari-nelerdir-kimler-nasil-evlat-edinebilir-2020-evlat-edinecek-ailede-aranan-sartlar-h32203.html" title="Evlat edinme şartları nelerdir? Kimler nasıl evlat edinebilir? 2020 Evlat edinecek ailede aranan şartlar" class="">
					Evlat edinme şartları nelerdir? Kimler nasıl evlat edinebilir? 2020 Evlat edinecek ailede aranan şartlar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/yoksulluk-sinirindakilere-5-bin-tl-destek-icin-kanun-teklifi-h32202.html" title="Yoksulluk sınırındakilere 5 bin TL destek için kanun teklifi" class="">
					Yoksulluk sınırındakilere 5 bin TL destek için kanun teklifi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/siyaset/chpye-nasil-uye-olabilirim-chp-uyelik-sartlari-ve-evraklari-nelerdir-h32196.html" title="CHP'ye nasıl üye olabilirim? CHP üyelik şartları ve evrakları nelerdir?" class="">
					CHP'ye nasıl üye olabilirim? CHP üyelik şartları ve evrakları nelerdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/21-mart-2020-cumartesi-kanallarin-guncel-yayin-akislari-icerisinde-bulunan-programlar-belli-oldu-fox-tv-atv-kanal-d-star-tv-trt-1-show-tv-ve-tv8-21-mart-cumartesi-yayin-akisi-ortaya-cikti--h32191.html" title="21 Mart 2020 Cumartesi kanalların güncel yayın akışları içerisinde bulunan programlar belli oldu! FOX TV, ATV, KANAL D, STAR TV, TRT 1, SHOW TV VE TV8 21 Mart Cumartesi yayın akışı ortaya çıktı " class="">
					21 Mart 2020 Cumartesi kanalların güncel yayın akışları içerisinde bulunan programlar belli oldu! FOX TV, ATV, KANAL D, STAR TV, TRT 1, SHOW TV VE TV8 21 Mart Cumartesi yayın akışı ortaya çıktı 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/ssk-bagkur-ve-emekli-sandigi-emekli-ramazan-bayrami-ikramiyesi-ne-zaman-hangi-gun-hesaplarda-olacak-h32190.html" title="SSK, Bağkur ve Emekli Sandığı emekli ramazan bayramı ikramiyesi ne zaman, hangi gün hesaplarda olacak?" class="">
					SSK, Bağkur ve Emekli Sandığı emekli ramazan bayramı ikramiyesi ne zaman, hangi gün hesaplarda olacak?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/migros-carreofur-a101-sok-bim-market-calisma-saatleri-degisti-marketler-kacta-kapaniyor-acilis-saatleri-degisti-mi-h32189.html" title="Migros, Carreofur, A101, Şok Bim market çalışma saatleri değişti! Marketler kaçta kapanıyor, açılış saatleri değişti mi?" class="">
					Migros, Carreofur, A101, Şok Bim market çalışma saatleri değişti! Marketler kaçta kapanıyor, açılış saatleri değişti mi?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/siyaset/ak-partiye-nasil-uye-olabilirim-ak-parti-uyelik-sartlari-ve-evraklari-nelerdir-h32188.html" title="AK Parti'ye nasıl üye olabilirim? Ak parti üyelik şartları ve evrakları nelerdir?" class="">
					AK Parti'ye nasıl üye olabilirim? Ak parti üyelik şartları ve evrakları nelerdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/gunluk-burc-yorumlari-22-mart-2020-pazar-burc-yorumunuza-gore-gunluk-yasaminizda-sizi-neler-bekliyor-h32187.html" title="Günlük burç yorumları 22 Mart 2020 Pazar - Burç yorumunuza göre günlük yaşamınızda sizi neler bekliyor?" class="">
					Günlük burç yorumları 22 Mart 2020 Pazar - Burç yorumunuza göre günlük yaşamınızda sizi neler bekliyor?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/aynen-aynen-yeni-sezon-ne-zaman-baslayacak-h32186.html" title="Aynen Aynen yeni sezon ne zaman başlayacak?" class="">
					Aynen Aynen yeni sezon ne zaman başlayacak?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/teknoloji/haksiz-fiyat-artisi-sikayet-bildirimi-icin-hfa-bildirim-uygulamasi-indir-h31569.html" title="Haksız fiyat artışı şikayet bildirimi için HFA bildirim uygulaması indir" class="">
			Haksız fiyat artışı şikayet bildirimi için HFA bildirim uygulaması indir		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/zumruduanka-nezaket-kimdir-gercek-adi-nedir-simge-selcuk-rol-aldigi-yapimlar-h32168.html" title="Zümrüdüanka Nezaket kimdir? Gerçek adı nedir? Simge Selçuk rol aldığı yapımlar" class="">
			Zümrüdüanka Nezaket kimdir? Gerçek adı nedir? Simge Selçuk rol aldığı yapımlar		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/2020-metro-marketler-kacta-acilip-kacta-kapaniyor-metro-market-hafta-ici-ve-hafta-sonu-mesai-calisma-saatleri-h30982.html" title="2020  Metro marketler kaçta açılıp, kaçta kapanıyor? Metro market hafta içi ve hafta sonu mesai, çalışma saatleri" class="">
			2020  Metro marketler kaçta açılıp, kaçta kapanıyor? Metro market hafta içi ve hafta sonu mesai, çalışma saatleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/dogum-parasi-2020-sartlari-nelerdir-dogum-ve-sut-yardimi-parasina-nasil-basvuru-yapilir-h31388.html" title="Doğum Parası 2020 şartları nelerdir? Doğum ve süt yardımı parasına nasıl başvuru yapılır?" class="">
			Doğum Parası 2020 şartları nelerdir? Doğum ve süt yardımı parasına nasıl başvuru yapılır?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/magazin/burak-akkul-kimdir-teve2-kanalinda-cok-gezenti-sunucusu-burak-akkul-kac-yasinda-h32081.html" title="Burak Akkul kimdir? Teve2 kanalında Çok Gezenti sunucusu Burak Akkul kaç yaşında?" class="">
			Burak Akkul kimdir? Teve2 kanalında Çok Gezenti sunucusu Burak Akkul kaç yaşında?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/senet-nasil-doldurulur-senet-doldururken-dikkat-edilmesi-gereken-noktalar-neler-h32169.html" title="Senet nasıl doldurulur? Senet doldururken dikkat edilmesi gereken noktalar neler?" class="">
			Senet nasıl doldurulur? Senet doldururken dikkat edilmesi gereken noktalar neler?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/kuzey-yildizi-kuzey-olecek-mi-ismail-demirci-diziden-ayrilacak-mi-h32163.html" title="Kuzey Yıldızı Kuzey ölecek mi? İsmail Demirci diziden ayrılacak mı?" class="">
			Kuzey Yıldızı Kuzey ölecek mi? İsmail Demirci diziden ayrılacak mı?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/21-mart-2020-gunu-hangi-kandil-h32154.html" title="21 Mart 2020 günü hangi kandil?" class="">
			21 Mart 2020 günü hangi kandil?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/survivor-2020-ersin-korkut-sigara-icti-diskalifiye-olacak-mi-elenecek-h32124.html" title="Survivor 2020 Ersin Korkut sigara içti diskalifiye olacak mı, elenecek mi? Ersin&amp;#39;e ne olacak?" class="">
			Survivor 2020 Ersin Korkut sigara içti diskalifiye olacak mı, elenecek mi? Ersin&#39;e ne olacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/tkdk-destekleri-nelerdir-tkdk-destekleri-kimlere-verilir-tkdk-hayvancilik-destek-tutarlari-h32144.html" title="TKDK destekleri nelerdir? TKDK destekleri kimlere verilir? TKDK hayvancılık destek tutarları" class="">
			TKDK destekleri nelerdir? TKDK destekleri kimlere verilir? TKDK hayvancılık destek tutarları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/pandemi-hastanesi-nedir-ozel-hastaneler-pandemi-hastanesi-oldu-h32146.html" title="Pandemi Hastanesi nedir? Özel hastaneler pandemi hastanesi oldu!" class="">
			Pandemi Hastanesi nedir? Özel hastaneler pandemi hastanesi oldu!		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://haberport.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://haberport.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://haberport.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://haberport.com/gundem/">GÜNDEM</a></li><li><a href="https://haberport.com/dunya/">DÜNYA</a></li><li><a href="https://haberport.com/ekonomi/">EKONOMİ</a></li><li><a href="https://haberport.com/spor/">SPOR</a></li><li><a href="https://haberport.com/teknoloji/">TEKNOLOJİ</a></li></ul><ul><li><a href="https://haberport.com/saglik/">SAĞLIK</a></li><li><a href="https://haberport.com/siyaset/">SİYASET</a></li><li><a href="https://haberport.com/egitim/">EĞİTİM</a></li><li><a href="https://haberport.com/yasam/">YAŞAM</a></li><li><a href="https://haberport.com/ozel-haber/">ÖZEL HABER</a></li></ul><ul><li><a href="https://haberport.com/magazin/">MAGAZİN</a></li><li><a href="https://haberport.com/bilim/">BİLİM</a></li><li><a href="https://haberport.com/medya/">MEDYA</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://haberport.com/" class="logo"><img src="https://haberport.com/images/banner/logo250_1.png" alt="Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Haber Port</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@haberport.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://haberport.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://haberport.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://haberport.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://haberport.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="https://haberport.com/" target="_blank" title="haberler">Haber</a> Sitemiz TE Bilişim Altyapısını Kullanmaktadır.
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://haberport.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="efd6dfb0ee7d527a7ca464d778f68d20562d851a" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://haberport.com/haberleri/Hazal+Suba%C5%9F%C4%B1" class="hs-item" title="Hazal Subaşı"><i class="fa fa-angle-right" aria-hidden="true"></i> Hazal Subaşı</a>
		  		  <a href="https://haberport.com/haberleri/the+rain+fragman" class="hs-item" title="the rain fragman"><i class="fa fa-angle-right" aria-hidden="true"></i> the rain fragman</a>
		  		  <a href="https://haberport.com/haberleri/se%C3%A7mece+%C3%BCr%C3%BCnler" class="hs-item" title="seçmece ürünler"><i class="fa fa-angle-right" aria-hidden="true"></i> seçmece ürünler</a>
		  		  <a href="https://haberport.com/haberleri/Remdesivir+nedir" class="hs-item" title="Remdesivir nedir"><i class="fa fa-angle-right" aria-hidden="true"></i> Remdesivir nedir</a>
		  		  <a href="https://haberport.com/haberleri/Recep+Tayyip+Erdo%C4%9Fan" class="hs-item" title="Recep Tayyip Erdoğan"><i class="fa fa-angle-right" aria-hidden="true"></i> Recep Tayyip Erdoğan</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Sormasak!</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://haberport.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://haberport.com/index.php?m=login&amp;rd=https%3A%2F%2Fhaberport.com%2Fgundem%2Fhurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik-h32198.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://haberport.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://haberport.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://haberport.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/banner/portlogo.png",
        "width": 400,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@haberport.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://haberport.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://haberport.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://haberport.com/gundem/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik-h32198.html"
    },
    "headline": "Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik",
    "name": "Hürriyet Emlak’tan koronavirüsle mücadele için 1 ay ücretsiz üyelik",
    "articleBody": "Emlak ofislerinin, bireysel üyelerin ve ev arayanların en hızlı ve güvenilir şekilde kendine uygun yer bulmasını sağlayan online site Hürriyet Emlak yine bir ilke imza attı. Site korona virüs salgını nedeniyle ofislerin çalışma koşullarının etkilenmesi üzerine kullanıcılarına bir ay ücretsiz kullanım hakkı verdi.Türkiye’nin ilk online Emlak sitesi olan Hürriyet Emlak sitesi bu uygulamayla birlikte virüse karşı kullanıcılarına destek verdi. (adsbygoogle = window.adsbygoogle || []).push({});Sektöre katma değer sağlamayı sürdüreceğiz1 ay ücretsiz kullanım hakkı tanındığının açıklanmasının ardından sitenin Yönetim Kurulu Başkan Yardımcısı ve Ticari İşlerden Sorumlu Eş Genel Müdürü Zeynep Tandoğan iş ortaklarına destek vermeyi sürdüreceklerini açıkladı. Zeynep Erdoğan açıklamasında şu sözleri kullandı:“Emlak sektörünü tek bir çatı altında buluştururken sektöre katma değer sağlayacak çözümler geliştirmeyi de sürdürüyoruz. İçinde bulunduğumuz bu zor dönemde bizler de üzerimize düşeni yerine getirmeye hazırız, bu kapsamda tüm üyelerimize 1 ay ücretsiz kullanım hakkı tanımlıyoruz.”Sektörün can damarı olan emlak ofislerinin korona virüs salgını nedeniyle olumsuz etkilendiği ve bu konuda iş ortaklarına destek vereceğini açıklayan Tandoğan, şirket misyonu olarak her zaman ileriyi misyon edinmiş bir kuruluş olarak yine kullanıcılarımızın yanında olacağı diyerek krizi en az hasarla atlatacağız dedi.",
    "articleSection": "Headlines",
    "description": "Hürriyet Emlak&#039;tan emlak ofislerine destek. Şirket korona virüs nedeniyle kullanıcılarına destek verdi. Hürriyet Emlak&#039;tan korona virüsle mücadele için 1 ay ücretsiz üyelik tanıdığını açıkladı. İşte detaylar.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/haberler/2020/03/hurriyet-emlaktan-koronavirusle-mucadele-icin-1-ay-ucretsiz-uyelik.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2020-03-19T23:39:30+03:00",
    "dateModified": "2020-03-19T23:39:30+03:00",
    "genre": "news",
    "wordCount": 320,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber Port"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber Port",
        "logo": {
            "@type": "ImageObject",
            "url": "https://haberport.com/images/banner/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://haberport.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://haberport.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://haberport.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://haberport.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/system.js"></script>


<script src="https://haberport.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://haberport.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "haberportcom", hashtags: "Haber Port" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('32198', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105594705-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-105594705-1');
	</script>
	<!-- End Google Analytics -->
	
	



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "0de67f07-426c-4dfa-97f7-ded1f8d5dc78",
		autoRegister: true,
		subdomainName: 'haberport.com',
		setDefaultNotificationUrl: 'https://haberport.com/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

  </body>
</html>
