<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Ülke genelinde hava şartlarının olumsuz seyrine bağlı olarak okulların tatil edilip edilmeyeceği merak edilirken Konya Kütahya ve Eskişehir&#039;de okullar tatil edildi! Üç ilin hangi ilçeleri tatil edildi belli oldu." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber Port" />
<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu" />
<meta property="og:description" content="Ülke genelinde hava şartlarının olumsuz seyrine bağlı olarak okulların tatil edilip edilmeyeceği merak edilirken Konya Kütahya ve Eskişehir&#039;de okullar tatil edildi! Üç ilin hangi ilçeleri tatil edildi belli oldu." />
    <meta property="og:image" content="https://haberport.com/images/haberler/2020/01/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://haberport.com/gundem/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu-h25083.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu" />
<meta name="twitter:url" content="https://haberport.com/gundem/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu-h25083.html" />
<meta name="twitter:domain" content="https://haberport.com/" />
<meta name="twitter:site" content="haberportcom" />
<meta name="twitter:title" content="Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu" />
<meta name="twitter:description" content="Ülke genelinde hava şartlarının olumsuz seyrine bağlı olarak okulların tatil edilip edilmeyeceği merak edilirken Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Üç ilin hangi ilçeleri tatil edildi belli oldu." />
<meta name="twitter:image:src" content="https://haberport.com/images/haberler/2020/01/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />

<link rel="alternate" href="https://haberport.com/m/gundem/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu-h25083.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://haberport.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://haberport.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://haberport.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://haberport.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://haberport.com/gundem/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu-h25083.html">

<link rel="amphtml" href="https://haberport.com/amp/gundem/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu-h25083.html">
  <link rel="image_src" type="image/jpeg" href="https://haberport.com/images/haberler/2020/01/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://haberport.com/">
<meta name="dc.title" content="Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Ülke genelinde hava şartlarının olumsuz seyrine bağlı olarak okulların tatil edilip edilmeyeceği merak edilirken Konya Kütahya ve Eskişehir&#039;de okullar tatil edildi! Üç ilin hangi ilçeleri tatil edildi belli oldu.">

<link rel="dns-prefetch" href="//haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://haberport.com/images/banner/portlogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://haberport.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.7',
theme_path = 'https://haberport.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'haberportcom',
facebook_user = 'haberportcom',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCQZJXGAMsxWNZ4JF0pVHjhA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '25083',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-105594705-1';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />

<meta name="google-site-verification" content="sOyrqZ206zsP_Opb13Hmp_piMxLZYPSRx0A5aSpxZdg" />

<meta name="yandex-verification" content="fb9ce27b728f7d21" />    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://haberport.com/">
                <img src="https://haberport.com/images/banner/portlogo.png" alt="Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu"  style="margin-top:17.9px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://haberport.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>7°</span></div>
              <small class="hs-wt-desc">kısa süreli yağmur</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://haberport.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://haberport.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="DÜNYA Haberleri" href="https://haberport.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://haberport.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3"   >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://haberport.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="TEKNOLOJİ Haberleri" href="https://haberport.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-5"   >TEKNOLOJİ</a>
<a title="SAĞLIK Haberleri" href="https://haberport.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6"   >SAĞLIK</a>
<a title="SİYASET Haberleri" href="https://haberport.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="EĞİTİM Haberleri" href="https://haberport.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-8"   >EĞİTİM</a>
<a title="YAŞAM Haberleri" href="https://haberport.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:23</span>
              </span>
              <a href="https://haberport.com/dunya/finlandiya-basbakani-sanna-marin-ulkedeki-mesai-satlerini-degistiriyor-h25108.html" title="Finlandiya Başbakanı Sanna Marin ülkedeki mesai satlerini değiştiriyor"  class="hs-lm-title">Finlandiya Başbakanı Sanna Marin ülkedeki mesai satlerini değiştiriyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:12</span>
              </span>
              <a href="https://haberport.com/gundem/yargitay-dan-omer-halisdemir-karari-18-sanigin-mahkumiyetleri-h25107.html" title="Yargıtay&#039;dan Ömer Halisdemir kararı! 18 sanığın mahkumiyetleri onandı"  class="hs-lm-title">Yargıtay&#039;dan Ömer Halisdemir kararı! 18 sanığın mahkumiyetleri...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:00</span>
              </span>
              <a href="https://haberport.com/gundem/bakan-varank-arastirma-sonuclarini-degerlendirdi-yerli-otomobile-h25106.html" title="Bakan Varank araştırma sonuçlarını değerlendirdi; Yerli otomobile talep yüzde 89"  class="hs-lm-title">Bakan Varank araştırma sonuçlarını değerlendirdi; Yerli otomobile...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:45</span>
              </span>
              <a href="https://haberport.com/siyaset/disisleri-bakani-cavusoglu-ndan-ab-ile-vize-serbestligi-h25105.html" title="Dışişleri Bakanı Çavuşoğlu&#039;ndan AB ile vize serbestliği açıklaması"  class="hs-lm-title">Dışişleri Bakanı Çavuşoğlu&#039;ndan AB ile vize serbestliği açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:31</span>
              </span>
              <a href="https://haberport.com/gundem/rus-donanmasina-ait-186-metrelik-savas-gemisinin-istanbul-bogazinda-h25102.html" title="Rus donanmasına ait 186 metrelik savaş gemisinin İstanbul boğazında zor anları!"  class="hs-lm-title">Rus donanmasına ait 186 metrelik savaş gemisinin İstanbul boğazında...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:17</span>
              </span>
              <a href="https://haberport.com/magazin/boylesi-gorulmedi-avustralya-daki-yangin-icin-10-dolara-ciplak-h25099.html" title="Böylesi görülmedi! Avustralya&#039;daki yangın için 10 dolara çıplak fotoğrafını gönderiyor"  class="hs-lm-title">Böylesi görülmedi! Avustralya&#039;daki yangın için 10 dolara çıplak...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:38</span>
              </span>
              <a href="https://haberport.com/gundem/almanya-nin-en-onemli-sozlugu-duden-de-bir-turk-kelimesi-h25097.html" title="Almanya&#039;nın en önemli sözlüğü Duden&#039;de bir Türk kelimesi"  class="hs-lm-title">Almanya&#039;nın en önemli sözlüğü Duden&#039;de bir Türk kelimesi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:35</span>
              </span>
              <a href="https://haberport.com/spor/muriq-tottenham-da-oynamayi-cok-isterim-h25096.html" title="Muriq Tottenham&#039;da oynamayı çok isterim"  class="hs-lm-title">Muriq Tottenham&#039;da oynamayı çok isterim</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:26</span>
              </span>
              <a href="https://haberport.com/gundem/elazig-da-34-ogrenci-sabaha-karsi-apar-topar-hastaneye-kaldirildi-h25094.html" title="Elazığ&#039;da 34 öğrenci sabaha karşı apar topar hastaneye kaldırıldı"  class="hs-lm-title">Elazığ&#039;da 34 öğrenci sabaha karşı apar topar hastaneye kaldırıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:16</span>
              </span>
              <a href="https://haberport.com/gundem/kutahya-da-yolcu-otobusu-bariyerlere-carparak-devrildi-cok-h25093.html" title="Kütahya&#039;da yolcu otobüsü bariyerlere çarparak devrildi! Çok sayıda yaralı var"  class="hs-lm-title">Kütahya&#039;da yolcu otobüsü bariyerlere çarparak devrildi! Çok...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">111494</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">302.491</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.9725</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.8523</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.6864</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-25083">
  <article id="haber-25083" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 18px;">Ülke genelinde hava şartlarının olumsuz seyrine bağlı olarak okulların tatil edilip edilmeyeceği merak edilirken Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Üç ilin hangi ilçeleri tatil edildi belli oldu.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-01-06 10:35:39">06 Ocak 2020 Pazartesi 10:35</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://haberport.com/images/haberler/2020/01/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu.jpg" alt="Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu" title="Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-25083"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(25083,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(25083,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(25083,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber25083-tt">
    
                <div data-hsm="banner" data-hsid="31" class="reklam reklam134 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        <div id="newsbody"><p> </p>

<p>Kar ve karla karışık yağmurun ülke genelinde şiddetle etki göstermesiyle beraber çeşitli illerde okulların tatil edilip edilmeyeceği merak edilmeye başladı. Vatandaşların bu merakına binaen okulları tatil etme kararı alan kentler ve ilçelerin yönetimleri gerekli bildirimlerde bulundular. Bu bağlamda Eskişehir ve Kütahya'da dün akşam saatlerinde başlayan kar yağışı ile birlikte okulların tatil edilmesine karar verildi ve eğitime bir günlük ara verildi.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><strong>Eskişehir Yönetiminden Açıklama</strong></p>

<p>Kar yağışına bağlı olarak okulların tatil edilmesine yönelik resmi yazı yayınlayan Eskişehir Valiliği, 6 Ocak tarihinde engelli ve hamile kamu personelleri için de tatil kararının verildiğini aktardı.</p>

<p>Kütahya'nın merkez ilçesi, Aslanpa ve Gediz ilçelerinde taşıma merkezi okullar; Şaphane, Hisarcık ve Çavdarhisar ilçelerinde de tüm eğitim kurumları ve Emet ilçesinde anaokulu, ilkokul ve ortaokul için eğitime bir gün süreyle arar verildi.</p>

<p>Konya'da ise Derebucak ve Taşkent ilçelerinde eğitime kar sebebiyle birgünlük ara verildiği öğrenildi.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>      
            <div data-hsm="banner" data-hsid="34" class="reklam reklam137 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="6757806272"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>06.01.2020 10:35</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp25083" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://haberport.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(25083);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="25083" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="decfcb4bf8eff7b847be5b77b7d3e35e67b24ee4" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">25083</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-25083 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/gundem/yargitay-dan-omer-halisdemir-karari-18-sanigin-mahkumiyetleri-h25107.html"  title="Yargıtay&#039;dan Ömer Halisdemir kararı! 18 sanığın mahkumiyetleri onandı">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/01/yargitay_dan_omer_halisdemir_karari_18_sanigin_mahkumiyetleri_onandi_h25107_6431a.jpg" alt="Yargıtay&#039;dan Ömer Halisdemir kararı! 18 sanığın mahkumiyetleri onandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yargıtay&#039;dan Ömer Halisdemir kararı! 18 sanığın mahkumiyetleri onandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/bakan-varank-arastirma-sonuclarini-degerlendirdi-yerli-otomobile-h25106.html"  title="Bakan Varank araştırma sonuçlarını değerlendirdi; Yerli otomobile talep yüzde 89">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/01/bakan_varank_arastirma_sonuclarini_degerlendirdi_yerli_otomobile_talep_yuzde_89_h25106_228f6.jpg" alt="Bakan Varank araştırma sonuçlarını değerlendirdi; Yerli otomobile talep yüzde 89" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Varank araştırma sonuçlarını değerlendirdi; Yerli otomobile talep yüzde 89</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/3600-ek-gostergede-son-gelisme-tbmmden-cevap-yok-h25103.html"  title="3600 Ek Göstergede Son Gelişme: TBMM'den Cevap Yok">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/01/3600-ek-gostergede-son-gelisme-tbmmden-cevap-yok.jpg" alt="3600 Ek Göstergede Son Gelişme: TBMM'den Cevap Yok" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">3600 Ek Göstergede Son Gelişme: TBMM'den Cevap Yok</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/gundem/rus-donanmasina-ait-186-metrelik-savas-gemisinin-istanbul-bogazinda-h25102.html"  title="Rus donanmasına ait 186 metrelik savaş gemisinin İstanbul boğazında zor anları!">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/01/rus_donanmasina_ait_186_metrelik_savas_gemisinin_istanbul_bogazinda_zor_anlari_h25102_8b0c1.jpg" alt="Rus donanmasına ait 186 metrelik savaş gemisinin İstanbul boğazında zor anları!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Rus donanmasına ait 186 metrelik savaş gemisinin İstanbul boğazında zor anları!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/2020-kpssde-sorulabilir-insallah-kelimesi-almanca-sozluge-girdi-h25101.html"  title="2020 KPSS'de Sorulabilir! İnşallah Kelimesi Almanca Sözlüğe Girdi!">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/01/2020-kpssde-sorulabilir-insallah-kelimesi-almanca-sozluge-girdi.jpg" alt="2020 KPSS'de Sorulabilir! İnşallah Kelimesi Almanca Sözlüğe Girdi!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">2020 KPSS'de Sorulabilir! İnşallah Kelimesi Almanca Sözlüğe Girdi!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/kkk-bir-emir-yayimladi-yeni-emir-sonrasi-uzman-onbasi-ve-erbaslar-dikkat-h25100.html"  title="KKK Bir Emir Yayımladı: Yeni Emir Sonrası Uzman Onbaşı ve Erbaşlar Dikkat!">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/01/kkk-bir-emir-yayimladi-yeni-emir-sonrasi-uzman-onbasi-ve-erbaslar-dikkat.jpg" alt="KKK Bir Emir Yayımladı: Yeni Emir Sonrası Uzman Onbaşı ve Erbaşlar Dikkat!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">KKK Bir Emir Yayımladı: Yeni Emir Sonrası Uzman Onbaşı ve Erbaşlar Dikkat!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://haberport.com/gundem/cumhubaskanligi-bunyesine-225-koruma-temizlik-gorevlisi-ve-isci-alimi-yapilacak-basvuru-ekrani-acildi-h25084.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://haberport.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="25108" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-01-06 15:23:29"> 2020-01-06 15:23:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/dunya/finlandiya-basbakani-sanna-marin-ulkedeki-mesai-satlerini-degistiriyor-h25108.html" title="Finlandiya Başbakanı Sanna Marin ülkedeki mesai satlerini değiştiriyor" >Finlandiya Başbakanı Sanna Marin ülkedeki mesai satlerini değiştiriyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="25107" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-01-06 15:12:50"> 2020-01-06 15:12:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/yargitay-dan-omer-halisdemir-karari-18-sanigin-mahkumiyetleri-h25107.html" title="Yargıtay&#039;dan Ömer Halisdemir kararı! 18 sanığın mahkumiyetleri onandı" >Yargıtay&#039;dan Ömer Halisdemir kararı! 18 sanığın mahkumiyetleri onandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="25106" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-01-06 15:00:37"> 2020-01-06 15:00:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/bakan-varank-arastirma-sonuclarini-degerlendirdi-yerli-otomobile-h25106.html" title="Bakan Varank araştırma sonuçlarını değerlendirdi; Yerli otomobile talep yüzde 89" >Bakan Varank araştırma sonuçlarını değerlendirdi; Yerli otomobile talep yüzde 89</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="25105" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2020-01-06 14:45:34"> 2020-01-06 14:45:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/siyaset/disisleri-bakani-cavusoglu-ndan-ab-ile-vize-serbestligi-h25105.html" title="Dışişleri Bakanı Çavuşoğlu&#039;ndan AB ile vize serbestliği açıklaması" >Dışişleri Bakanı Çavuşoğlu&#039;ndan AB ile vize serbestliği açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="25102" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-01-06 14:31:54"> 2020-01-06 14:31:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/rus-donanmasina-ait-186-metrelik-savas-gemisinin-istanbul-bogazinda-h25102.html" title="Rus donanmasına ait 186 metrelik savaş gemisinin İstanbul boğazında zor anları!" >Rus donanmasına ait 186 metrelik savaş gemisinin İstanbul boğazında zor anları!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="25099" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-01-06 14:17:41"> 2020-01-06 14:17:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/magazin/boylesi-gorulmedi-avustralya-daki-yangin-icin-10-dolara-ciplak-h25099.html" title="Böylesi görülmedi! Avustralya&#039;daki yangın için 10 dolara çıplak fotoğrafını gönderiyor" >Böylesi görülmedi! Avustralya&#039;daki yangın için 10 dolara çıplak fotoğrafını gönderiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="25097" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-01-06 12:38:04"> 2020-01-06 12:38:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/almanya-nin-en-onemli-sozlugu-duden-de-bir-turk-kelimesi-h25097.html" title="Almanya&#039;nın en önemli sözlüğü Duden&#039;de bir Türk kelimesi" >Almanya&#039;nın en önemli sözlüğü Duden&#039;de bir Türk kelimesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="25094" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-01-06 12:26:45"> 2020-01-06 12:26:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/elazig-da-34-ogrenci-sabaha-karsi-apar-topar-hastaneye-kaldirildi-h25094.html" title="Elazığ&#039;da 34 öğrenci sabaha karşı apar topar hastaneye kaldırıldı" >Elazığ&#039;da 34 öğrenci sabaha karşı apar topar hastaneye kaldırıldı</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="30" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="3581252281"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">20.6B</strong> BEĞENİ</a>
        <a href="https://facebook.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">915</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
                  <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://haberport.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi takımı tutuyorsunuz?<div class="hs-poll-date tarih-once" data-date="2019-06-12 21:51:25">2019-06-12 21:51:25</div><div class="clearfix"></div><a href="https://haberport.com/hangi-takimi-tutuyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://haberport.com/images/anketler/3/thumbs/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec18" value="18">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec19">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec19" value="19">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec20">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec20" value="20">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec21">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec21" value="21">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec22">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec22" value="22">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Diğer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://haberport.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Sormasak!"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:51</div>
          <div>08:22</div>
          <div>13:15</div>
          <div>15:37</div>
          <div>17:58</div>
          <div>19:24</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="2" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://haberport.com/gizlilik-s2.html" title="Gizlilik" >Gizlilik</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/saglik/nane-yagi-nedir-nasil-kullanilir-nane-yaginin-faydalari-nelerdir-h25110.html" title="Nane Yağı nedir, nasıl kullanılır? Nane yağının faydaları nelerdir?" class="">
					Nane Yağı nedir, nasıl kullanılır? Nane yağının faydaları nelerdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/genpa-garanti-suresi-sorgulamasi-nasil-yapilir-genpa-online-garanti-suresi-sorgulama-h25109.html" title="Genpa garanti süresi sorgulaması nasıl yapılır? Genpa online garanti süresi sorgulama" class="">
					Genpa garanti süresi sorgulaması nasıl yapılır? Genpa online garanti süresi sorgulama			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/imei-numarasi-nedir-imei-numarasi-ogrenmek-bulmak-sorgulamak-islemleri-h25104.html" title="IMEI numarası nedir? İMEİ numarası öğrenmek, bulmak, sorgulamak işlemleri" class="">
					IMEI numarası nedir? İMEİ numarası öğrenmek, bulmak, sorgulamak işlemleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/askerlik-yol-parasi-ne-kadar-odeniyor-askerlik-yol-parasi-nereden-nasil-alinir-h25098.html" title="Askerlik yol parası ne kadar ödeniyor? Askerlik yol parası nereden, nasıl alınır?" class="">
					Askerlik yol parası ne kadar ödeniyor? Askerlik yol parası nereden, nasıl alınır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/egitim/pybs-bursu-kac-yil-odenir-pybs-bursu-ne-zaman-kesilir-h25095.html" title="Pybs bursu kaç yıl ödenir? Pybs bursu ne zaman kesilir?" class="">
					Pybs bursu kaç yıl ödenir? Pybs bursu ne zaman kesilir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ptt-adima-gelen-para-nasil-sorgulanir-ptt-gelen-havale-sorgulama-h25087.html" title="PTT adıma gelen para nasıl sorgulanır? PTT gelen havale sorgulama" class="">
					PTT adıma gelen para nasıl sorgulanır? PTT gelen havale sorgulama			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/yurtdisina-kargo-nasil-yollanir-yurt-disi-kargo-ucretleri-h25080.html" title="Yurtdışına kargo nasıl yollanır? Yurt dışı kargo ücretleri" class="">
					Yurtdışına kargo nasıl yollanır? Yurt dışı kargo ücretleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ruyada-su-gormek-nedir-ruyada-su-gormenin-anlami-tabiri-h25078.html" title="Rüyada su görmek nedir? Rüyada su görmenin anlamı, tabiri" class="">
					Rüyada su görmek nedir? Rüyada su görmenin anlamı, tabiri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/netflix-pin-kodu-uygulamasi-nedir-netflix-pin-kodu-nasil-acilir-ve-kapanir-h25077.html" title="Netflix pin kodu uygulaması nedir? Netflix pin kodu nasıl açılır ve kapanır?" class="">
					Netflix pin kodu uygulaması nedir? Netflix pin kodu nasıl açılır ve kapanır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/cukur-yeni-bolum-neden-yayinlanmiyor-6-ocak-pazartesi-show-tv-cukur-yeni-bolum-ne-zaman-yayinlanacak-h25076.html" title="Çukur yeni bölüm neden yayınlanmıyor? 6 Ocak Pazartesi Show Tv Çukur yeni bölüm ne zaman yayınlanacak?" class="">
					Çukur yeni bölüm neden yayınlanmıyor? 6 Ocak Pazartesi Show Tv Çukur yeni bölüm ne zaman yayınlanacak?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/gobeklitepe-nerededir-gobeklitepe-gercek-hikayesi-h24756.html" title="Göbeklitepe nerededir? Göbeklitepe gerçek hikayesi" class="">
			Göbeklitepe nerededir? Göbeklitepe gerçek hikayesi		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/cuma-mesajlari-3-ocak-cuma-2019-en-yeni-resimli-cuma-mesajlari-h6162.html" title="Cuma Mesajları 3 Ocak Cuma 2019 – En Yeni Resimli Cuma Mesajları" class="">
			Cuma Mesajları 3 Ocak Cuma 2019 – En Yeni Resimli Cuma Mesajları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/alef-dizisi-konusu-ve-oyunculari-alef-dizisi-1-bolum-tanitim-fragmani-yayinlandi-h24899.html" title="Alef dizisi konusu ve  oyuncuları! Alef dizisi 1. bölüm tanıtım fragmanı yayınlandı!" class="">
			Alef dizisi konusu ve  oyuncuları! Alef dizisi 1. bölüm tanıtım fragmanı yayınlandı!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/tc-ile-sgk-rapor-parasi-nasil-sorgulanir-tc-kimlik-no-ile-rapor-parasi-sorgulama-h24952.html" title="TC ile SGK rapor parası nasıl sorgulanır? Tc kimlik no ile rapor parası sorgulama" class="">
			TC ile SGK rapor parası nasıl sorgulanır? Tc kimlik no ile rapor parası sorgulama		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/emekli-olunca-ne-kadar-maas-alabilecegim-e-devlet-emekli-maasi-sorgulama-h24727.html" title="Emekli olunca ne kadar maaş alabileceğim? E-devlet emekli maaşı sorgulama" class="">
			Emekli olunca ne kadar maaş alabileceğim? E-devlet emekli maaşı sorgulama		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/teknoloji/google-chrome-indirilen-dosyalar-nereye-kaydediliyor-google-chrome-indirilen-dosya-klasoru-degistirme-h25021.html" title="Google chrome indirilen dosyalar nereye kaydediliyor? Google Chrome indirilen dosya klasörü değiştirme" class="">
			Google chrome indirilen dosyalar nereye kaydediliyor? Google Chrome indirilen dosya klasörü değiştirme		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/kuaforum-sensin-taner-ve-asli-para-odulu-geri-alindi-h25015.html" title="Kuaförüm Sensin Taner ve Aslı para ödülü geri alındı!" class="">
			Kuaförüm Sensin Taner ve Aslı para ödülü geri alındı!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/2020-resmi-tatiller-hangi-gunlere-denk-geliyor-2020-resmi-tatil-tarihleri-h25030.html" title="2020 resmi tatiller hangi günlere denk geliyor? 2020 resmi tatil tarihleri" class="">
			2020 resmi tatiller hangi günlere denk geliyor? 2020 resmi tatil tarihleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/sgk-islemdeki-evrak-takip-ve-sorgulamasi-nasil-yapilir-sgk-evrak-takip-ve-sorgulama-islemleri-h25048.html" title="SGK işlemdeki evrak takip ve sorgulaması nasıl yapılır? Sgk evrak takip ve sorgulama işlemleri" class="">
			SGK işlemdeki evrak takip ve sorgulaması nasıl yapılır? Sgk evrak takip ve sorgulama işlemleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/gunluk-burc-yorumlari-6-ocak-2020-pazartesi-yildiz-faliniza-h25042.html" title="Günlük burç yorumları 6 Ocak 2020 Pazartesi - Yıldız falınıza göre bugün nelerle karşılaşacaksınız?" class="">
			Günlük burç yorumları 6 Ocak 2020 Pazartesi - Yıldız falınıza göre bugün nelerle karşılaşacaksınız?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/ipotek-ile-hizli-ihtiyac-kredisi-veren-bankalar-h25073.html" title="İpotek ile hızlı ihtiyaç kredisi veren bankalar" class="">
			İpotek ile hızlı ihtiyaç kredisi veren bankalar		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://haberport.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://haberport.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://haberport.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://haberport.com/gundem/">GÜNDEM</a></li><li><a href="https://haberport.com/dunya/">DÜNYA</a></li><li><a href="https://haberport.com/ekonomi/">EKONOMİ</a></li><li><a href="https://haberport.com/spor/">SPOR</a></li><li><a href="https://haberport.com/teknoloji/">TEKNOLOJİ</a></li></ul><ul><li><a href="https://haberport.com/saglik/">SAĞLIK</a></li><li><a href="https://haberport.com/siyaset/">SİYASET</a></li><li><a href="https://haberport.com/egitim/">EĞİTİM</a></li><li><a href="https://haberport.com/yasam/">YAŞAM</a></li><li><a href="https://haberport.com/ozel-haber/">ÖZEL HABER</a></li></ul><ul><li><a href="https://haberport.com/magazin/">MAGAZİN</a></li><li><a href="https://haberport.com/bilim/">BİLİM</a></li><li><a href="https://haberport.com/medya/">MEDYA</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://haberport.com/" class="logo"><img src="https://haberport.com/images/banner/logo250_1.png" alt="Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Haber Port</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@haberport.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://haberport.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://haberport.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://haberport.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://haberport.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="https://haberport.com/" target="_blank" title="haberler">Haber</a> Sitemiz TE Bilişim Altyapısını Kullanmaktadır.
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://haberport.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="decfcb4bf8eff7b847be5b77b7d3e35e67b24ee4" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://haberport.com/haberleri/Amerika+Birle%C5%9Fik+Devletleri+Merkez+bankas%C4%B1" class="hs-item" title="Amerika Birleşik Devletleri Merkez bankası"><i class="fa fa-angle-right" aria-hidden="true"></i> Amerika Birleşik Devletleri Merkez bankası</a>
		  		  <a href="https://haberport.com/haberleri/TOK%C4%B0+Kura+%C3%87ekili%C5%9F+Tarihleri" class="hs-item" title="TOKİ Kura Çekiliş Tarihleri"><i class="fa fa-angle-right" aria-hidden="true"></i> TOKİ Kura Çekiliş Tarihleri</a>
		  		  <a href="https://haberport.com/haberleri/rota+vir%C3%BCs%C3%BC" class="hs-item" title="rota virüsü"><i class="fa fa-angle-right" aria-hidden="true"></i> rota virüsü</a>
		  		  <a href="https://haberport.com/haberleri/AK+Parti" class="hs-item" title="AK Parti"><i class="fa fa-angle-right" aria-hidden="true"></i> AK Parti</a>
		  		  <a href="https://haberport.com/haberleri/konak" class="hs-item" title="konak"><i class="fa fa-angle-right" aria-hidden="true"></i> konak</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Sormasak!</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://haberport.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://haberport.com/index.php?m=login&amp;rd=https%3A%2F%2Fhaberport.com%2Fgundem%2Fkonya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu-h25083.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://haberport.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://haberport.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://haberport.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/banner/portlogo.png",
        "width": 400,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@haberport.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://haberport.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://haberport.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://haberport.com/gundem/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu-h25083.html"
    },
    "headline": "Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu",
    "name": "Konya, Kütahya ve Eskişehir'de okullar tatil edildi! Hangi ilçeler tatil edildi belli oldu",
    "articleBody": " Kar ve karla karışık yağmurun ülke genelinde şiddetle etki göstermesiyle beraber çeşitli illerde okulların tatil edilip edilmeyeceği merak edilmeye başladı. Vatandaşların bu merakına binaen okulları tatil etme kararı alan kentler ve ilçelerin yönetimleri gerekli bildirimlerde bulundular. Bu bağlamda Eskişehir ve Kütahya&#039;da dün akşam saatlerinde başlayan kar yağışı ile birlikte okulların tatil edilmesine karar verildi ve eğitime bir günlük ara verildi. (adsbygoogle = window.adsbygoogle || []).push({});Eskişehir Yönetiminden AçıklamaKar yağışına bağlı olarak okulların tatil edilmesine yönelik resmi yazı yayınlayan Eskişehir Valiliği, 6 Ocak tarihinde engelli ve hamile kamu personelleri için de tatil kararının verildiğini aktardı.Kütahya&#039;nın merkez ilçesi, Aslanpa ve Gediz ilçelerinde taşıma merkezi okullar; Şaphane, Hisarcık ve Çavdarhisar ilçelerinde de tüm eğitim kurumları ve Emet ilçesinde anaokulu, ilkokul ve ortaokul için eğitime bir gün süreyle arar verildi.Konya&#039;da ise Derebucak ve Taşkent ilçelerinde eğitime kar sebebiyle birgünlük ara verildiği öğrenildi.",
    "articleSection": "Headlines",
    "description": "Ülke genelinde hava şartlarının olumsuz seyrine bağlı olarak okulların tatil edilip edilmeyeceği merak edilirken Konya Kütahya ve Eskişehir&#039;de okullar tatil edildi! Üç ilin hangi ilçeleri tatil edildi belli oldu.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/haberler/2020/01/konya-kutahya-ve-eskisehirde-okullar-tatil-edildi-hangi-ilceler-tatil-edildi-belli-oldu.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2020-01-06T10:35:39+03:00",
    "dateModified": "2020-01-06T10:35:39+03:00",
    "genre": "news",
    "wordCount": 245,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber Port"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber Port",
        "logo": {
            "@type": "ImageObject",
            "url": "https://haberport.com/images/banner/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://haberport.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://haberport.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://haberport.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://haberport.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/system.js"></script>


<script src="https://haberport.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://haberport.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "haberportcom", hashtags: "Haber Port" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('25083', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105594705-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-105594705-1');
	</script>
	<!-- End Google Analytics -->
	
	



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "0de67f07-426c-4dfa-97f7-ded1f8d5dc78",
		autoRegister: true,
		subdomainName: 'haberport.com',
		setDefaultNotificationUrl: 'https://haberport.com/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

  </body>
</html>
