<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Cezaevlerinde koronavirüs tedbirleri alınmaya devam ediyor. Yeni infaz düzenlemesine göre açık cezaevinde kalan hükümlülere 2 ay korona izni verilecek. İşte korona iznine dair ayrıntılar." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber Port" />
<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni" />
<meta property="og:description" content="Cezaevlerinde koronavirüs tedbirleri alınmaya devam ediyor. Yeni infaz düzenlemesine göre açık cezaevinde kalan hükümlülere 2 ay korona izni verilecek. İşte korona iznine dair ayrıntılar." />
    <meta property="og:image" content="https://haberport.com/images/haberler/2020/04/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://haberport.com/gundem/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni-h34094.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni" />
<meta name="twitter:url" content="https://haberport.com/gundem/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni-h34094.html" />
<meta name="twitter:domain" content="https://haberport.com/" />
<meta name="twitter:site" content="haberportcom" />
<meta name="twitter:title" content="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni" />
<meta name="twitter:description" content="Cezaevlerinde koronavirüs tedbirleri alınmaya devam ediyor. Yeni infaz düzenlemesine göre açık cezaevinde kalan hükümlülere 2 ay korona izni verilecek. İşte korona iznine dair ayrıntılar. " />
<meta name="twitter:image:src" content="https://haberport.com/images/haberler/2020/04/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1382" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://haberport.com/m/gundem/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni-h34094.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://haberport.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://haberport.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://haberport.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://haberport.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://haberport.com/gundem/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni-h34094.html">

<link rel="amphtml" href="https://haberport.com/amp/gundem/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni-h34094.html">
  <link rel="image_src" type="image/jpeg" href="https://haberport.com/images/haberler/2020/04/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://haberport.com/">
<meta name="dc.title" content="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Cezaevlerinde koronavirüs tedbirleri alınmaya devam ediyor. Yeni infaz düzenlemesine göre açık cezaevinde kalan hükümlülere 2 ay korona izni verilecek. İşte korona iznine dair ayrıntılar.">

<link rel="dns-prefetch" href="//haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://haberport.com/images/banner/portlogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://haberport.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.7',
theme_path = 'https://haberport.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'haberportcom',
facebook_user = 'haberportcom',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCQZJXGAMsxWNZ4JF0pVHjhA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '34094',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-105594705-1';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="yandex-verification" content="fb9ce27b728f7d21" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '281902529464171');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=281902529464171&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://haberport.com/">
                <img src="https://haberport.com/images/banner/portlogo.png" alt="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni"  style="margin-top:17.9px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://haberport.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>6°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://haberport.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://haberport.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="DÜNYA Haberleri" href="https://haberport.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://haberport.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3"   >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://haberport.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="TEKNOLOJİ Haberleri" href="https://haberport.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-5"   >TEKNOLOJİ</a>
<a title="SAĞLIK Haberleri" href="https://haberport.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6"   >SAĞLIK</a>
<a title="SİYASET Haberleri" href="https://haberport.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="EĞİTİM Haberleri" href="https://haberport.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-8"   >EĞİTİM</a>
<a title="YAŞAM Haberleri" href="https://haberport.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:29</span>
              </span>
              <a href="https://haberport.com/gundem/vali-acikladi-istanbul-a-kimler-girebilecek-h34085.html" title="Vali açıkladı! İstanbul&#039;a kimler girebilecek?"  class="hs-lm-title">Vali açıkladı! İstanbul&#039;a kimler girebilecek?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:27</span>
              </span>
              <a href="https://haberport.com/gundem/thy-dan-yeni-tedbir-20-nisan-a-kadar-buyuksehirlere-ucus-h34053.html" title="THY&#039;dan yeni tedbir! 20 Nisan&#039;a kadar büyükşehirlere uçuş yok!"  class="hs-lm-title">THY&#039;dan yeni tedbir! 20 Nisan&#039;a kadar büyükşehirlere uçuş...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:56</span>
              </span>
              <a href="https://haberport.com/magazin/aleyna-tilki-ye-sokaga-cikma-yasagi-h34049.html" title="Aleyna Tilki&#039;ye sokağa çıkma yasağı!"  class="hs-lm-title">Aleyna Tilki&#039;ye sokağa çıkma yasağı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:28</span>
              </span>
              <a href="https://haberport.com/magazin/serenay-sarikaya-haftalar-sonra-ilk-kez-h34045.html" title="Serenay Sarıkaya haftalar sonra ilk kez!"  class="hs-lm-title">Serenay Sarıkaya haftalar sonra ilk kez!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:16</span>
              </span>
              <a href="https://haberport.com/teknoloji/oneplus-8-lansmandan-once-en-iyi-odulunu-h34044.html" title="OnePlus 8 Lansmandan önce &#039;&#039;en iyi &#039;&#039; ödülünü aldı"  class="hs-lm-title">OnePlus 8 Lansmandan önce &#039;&#039;en iyi &#039;&#039; ödülünü...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:14</span>
              </span>
              <a href="https://haberport.com/gundem/bakan-soylu-dan-yasak-getirilen-20-yas-alti-calisanlar-hakkinda-h34043.html" title="Bakan Soylu&#039;dan yasak getirilen 20 yaş altı çalışanlar hakkında açıklama!"  class="hs-lm-title">Bakan Soylu&#039;dan yasak getirilen 20 yaş altı çalışanlar hakkında...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:13</span>
              </span>
              <a href="https://haberport.com/magazin/kim-kardashian-in-ablasindan-yedigi-sert-tokat-sonrasi-duvara-h34042.html" title="Kim Kardashian&#039;ın ablasından yediği sert tokat sonrası duvara izi çıktı!"  class="hs-lm-title">Kim Kardashian&#039;ın ablasından yediği sert tokat sonrası duvara...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:05</span>
              </span>
              <a href="https://haberport.com/saglik/virus-salginindan-korunmanin-bir-diger-yolu-para-yerine-kredi-karti-h34040.html" title="Virüs salgınından korunmanın bir diğer yolu para yerine kredi kartı ile ödeme"  class="hs-lm-title">Virüs salgınından korunmanın bir diğer yolu para yerine kredi kartı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:49</span>
              </span>
              <a href="https://haberport.com/gundem/ibb-den-toplu-tasimalarda-maske-zorunlulugu-karari-h34038.html" title="İBB&#039;den toplu taşımalarda maske zorunluluğu kararı"  class="hs-lm-title">İBB&#039;den toplu taşımalarda maske zorunluluğu kararı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:40</span>
              </span>
              <a href="https://haberport.com/gundem/afad-dan-deprem-aciklamasi-hatay-47-siddetinde-sallandi-h34035.html" title="AFAD&#039;dan deprem açıklaması! Hatay, 4,7 şiddetinde sallandı"  class="hs-lm-title">AFAD&#039;dan deprem açıklaması! Hatay, 4,7 şiddetinde sallandı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">89553</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">350.305</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.7005</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2649</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.2349</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-34094">
  <article id="haber-34094" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 18px;">Cezaevlerinde koronavirüs tedbirleri alınmaya devam ediyor. Yeni infaz düzenlemesine göre açık cezaevinde kalan hükümlülere 2 ay korona izni verilecek. İşte korona iznine dair ayrıntılar. </h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-04-04 02:03:49">04 Nisan 2020 Cumartesi 02:03</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://haberport.com/images/haberler/2020/04/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni.jpg" alt="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni" title="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-34094"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(34094,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(34094,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(34094,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber34094-tt">
    
                <div data-hsm="banner" data-hsid="31" class="reklam reklam134 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        <div id="newsbody"><p>Ülkemizde Koronavirüse karşı önlemler alınmaya devam ediliyor. Mücadele kapsamında alınan tedbirlere cezaevleri de dahil oldu. Mahkumları yakından ilgilendiren infaz düzenlemesinde sona gelindi. AKP ve MHP’nin gerçekleştirdiği görüşmelerde infaz indiriminde mutabakata varıldı.</p>

<p>Yeni infaz düzenlemesinde, salgın tehlikesi ortadan kalkıncaya kadar mahkumlar cezalarını belirlenen sürede evlerinde çekecek sonrasında ise yeniden cezaevlerine dönecek. Bu uygulama açık cezaevinde kalan mahkumlar için 30 Nisan 2020 tarihine kadar sürecektir. Adalet Bakanlığı gerektiğinde ev hapsini ya da koronavirüs iznini 2 ay daha uzatabilme yetkisine sahiptir.</p>

<h3><strong>Cezaevlerine 2 ay coronavirüs izni</strong></h3>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Koronavirüse karşı tedbirler alınmaya devam ederken yasa teklifi olarak sunulan infaz indirimi 30 Mart 2020 tarihinde sonuçlandırıldı. 300 bin mahkumu barındıran cezaevlerinde salgının yayılmaması adına belirli suçlarda ceza çeken mahkumlara izin sistemi getirildiği açıklandı.</p>

<p>Kapalı ve açık cezaevlerindeki mahkumlar 2 ay boyunca coronavirüs izni kullanabilecek. Yeni infaz düzenlemesi ile cezaevlerindeki yoğunluğun azaltılması hedefleniyor. Ayrıca Adalet Bakanlığı bu izin süresini iki kez uzatabilecek, böylece mahkumlara 6 aya kadar izin hakkı verilecektir.</p>

<h3><strong>Ev hapsinde 100 bin mahkum</strong></h3>

<p>İnfaz düzenlemesine göre 75 yaş üzeri mahkumların, hamile, yeni doğum yapmış ve hasta mahkumların cezalarını evlerinde çekmeleri önerilerinin uygulamaya geçmesiyle birlikte cezaevlerinden toplam 100 bin mahkumun bu karardan yararlanacağı düşünülüyor.</p>

<h3><strong>Yeni infaz düzenleme kapsamı</strong></h3>

<p>Yapılan açıklamaya göre cinsel istismar, terör suçları, cinayet ve kadına şiddet suçlarından hüküm giyen kişiler infaz kapsamının dışında tutulacak.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>      
            <div data-hsm="banner" data-hsid="34" class="reklam reklam137 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="6757806272"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>04.04.2020 02:03</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp34094" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://haberport.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(34094);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="34094" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="3a91c120df3c3ad544a799cc5b7bd9e431ac0f1a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">34094</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-34094 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/gundem/vali-acikladi-istanbul-a-kimler-girebilecek-h34085.html"  title="Vali açıkladı! İstanbul&#039;a kimler girebilecek?">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/04/vali-acikladi-istanbul-a-kimler-girebilecek_d98a7.jpg" alt="Vali açıkladı! İstanbul&#039;a kimler girebilecek?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vali açıkladı! İstanbul&#039;a kimler girebilecek?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/20-yas-alti-sokaga-cikma-yasagini-cigneyenlerin-cezasi-aciklandi-h34073.html"  title="20 yaş altı sokağa çıkma yasağını çiğneyenlerin cezası açıklandı">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/04/20-yas-alti-sokaga-cikma-yasagini-cigneyenlerin-cezasi-aciklandi.jpg" alt="20 yaş altı sokağa çıkma yasağını çiğneyenlerin cezası açıklandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">20 yaş altı sokağa çıkma yasağını çiğneyenlerin cezası açıklandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/thy-dan-yeni-tedbir-20-nisan-a-kadar-buyuksehirlere-ucus-h34053.html"  title="THY&#039;dan yeni tedbir! 20 Nisan&#039;a kadar büyükşehirlere uçuş yok!">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/04/thy-dan-yeni-tedbir-20-nisan-a-kadar-buyuksehirlere-ucus-yok_7335e.jpg" alt="THY&#039;dan yeni tedbir! 20 Nisan&#039;a kadar büyükşehirlere uçuş yok!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">THY&#039;dan yeni tedbir! 20 Nisan&#039;a kadar büyükşehirlere uçuş yok!</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/gundem/bakan-soylu-dan-yasak-getirilen-20-yas-alti-calisanlar-hakkinda-h34043.html"  title="Bakan Soylu&#039;dan yasak getirilen 20 yaş altı çalışanlar hakkında açıklama!">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/04/bakan_soylu_dan_yasak_getirilen_20_yas_alti_calisanlar_hakkinda_aciklama_h34043_c5501.jpg" alt="Bakan Soylu&#039;dan yasak getirilen 20 yaş altı çalışanlar hakkında açıklama!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Soylu&#039;dan yasak getirilen 20 yaş altı çalışanlar hakkında açıklama!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/ibb-den-toplu-tasimalarda-maske-zorunlulugu-karari-h34038.html"  title="İBB&#039;den toplu taşımalarda maske zorunluluğu kararı">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/04/ibb_den_toplu_tasimalarda_maske_zorunlulugu_karari_h34038_33b7f.png" alt="İBB&#039;den toplu taşımalarda maske zorunluluğu kararı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İBB&#039;den toplu taşımalarda maske zorunluluğu kararı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/gundem/afad-dan-deprem-aciklamasi-hatay-47-siddetinde-sallandi-h34035.html"  title="AFAD&#039;dan deprem açıklaması! Hatay, 4,7 şiddetinde sallandı">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2020/04/afad_dan_deprem_aciklamasi_hatay_47_siddetinde_sallandi_h34035_b253d.png" alt="AFAD&#039;dan deprem açıklaması! Hatay, 4,7 şiddetinde sallandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">AFAD&#039;dan deprem açıklaması! Hatay, 4,7 şiddetinde sallandı</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><img src="https://haberport.com/logolar/970x250.png"></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><img src="https://haberport.com/logolar/336x280.png"></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://haberport.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="34094" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-04-04 02:03:49"> 2020-04-04 02:03:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni-h34094.html" title="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni" >Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="34080" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2020-04-04 01:41:42"> 2020-04-04 01:41:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/ekonomi/kobi-ve-esnaf-alacaklarina-1-yil-devlet-guvencesi-ve-destegi-saglanacak-h34080.html" title="KOBİ ve esnaf alacaklarına 1 yıl devlet güvencesi ve desteği sağlanacak" >KOBİ ve esnaf alacaklarına 1 yıl devlet güvencesi ve desteği sağlanacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="34073" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-04-04 01:35:50"> 2020-04-04 01:35:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/20-yas-alti-sokaga-cikma-yasagini-cigneyenlerin-cezasi-aciklandi-h34073.html" title="20 yaş altı sokağa çıkma yasağını çiğneyenlerin cezası açıklandı" >20 yaş altı sokağa çıkma yasağını çiğneyenlerin cezası açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="34085" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-04-04 01:29:45"> 2020-04-04 01:29:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/vali-acikladi-istanbul-a-kimler-girebilecek-h34085.html" title="Vali açıkladı! İstanbul&#039;a kimler girebilecek?" >Vali açıkladı! İstanbul&#039;a kimler girebilecek?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="34067" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-04-04 01:14:27"> 2020-04-04 01:14:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/egitim/meb-yonetici-ve-ogretmenleri-ek-ders-saatlerine-iliskin-kararda-yeni-h34067.html" title="MEB yönetici ve öğretmenleri ek ders saatlerine ilişkin kararda yeni değişiklik yapıldı" >MEB yönetici ve öğretmenleri ek ders saatlerine ilişkin kararda yeni değişiklik yapıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="34053" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-04-03 23:27:47"> 2020-04-03 23:27:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/thy-dan-yeni-tedbir-20-nisan-a-kadar-buyuksehirlere-ucus-h34053.html" title="THY&#039;dan yeni tedbir! 20 Nisan&#039;a kadar büyükşehirlere uçuş yok!" >THY&#039;dan yeni tedbir! 20 Nisan&#039;a kadar büyükşehirlere uçuş yok!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="34049" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-04-03 22:56:12"> 2020-04-03 22:56:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/magazin/aleyna-tilki-ye-sokaga-cikma-yasagi-h34049.html" title="Aleyna Tilki&#039;ye sokağa çıkma yasağı!" >Aleyna Tilki&#039;ye sokağa çıkma yasağı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="34043" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-04-03 22:14:13"> 2020-04-03 22:14:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/bakan-soylu-dan-yasak-getirilen-20-yas-alti-calisanlar-hakkinda-h34043.html" title="Bakan Soylu&#039;dan yasak getirilen 20 yaş altı çalışanlar hakkında açıklama!" >Bakan Soylu&#039;dan yasak getirilen 20 yaş altı çalışanlar hakkında açıklama!</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="30" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="3581252281"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">20.6B</strong> BEĞENİ</a>
        <a href="https://facebook.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">942</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
                  <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="34073" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-04-04 01:35:50"> 2020-04-04 01:35:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/20-yas-alti-sokaga-cikma-yasagini-cigneyenlerin-cezasi-aciklandi-h34073.html" title="20 yaş altı sokağa çıkma yasağını çiğneyenlerin cezası açıklandı" >20 yaş altı sokağa çıkma yasağını çiğneyenlerin cezası açıklandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="34067" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/egitim/" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-04-04 01:14:27"> 2020-04-04 01:14:27</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/egitim/meb-yonetici-ve-ogretmenleri-ek-ders-saatlerine-iliskin-kararda-yeni-h34067.html" title="MEB yönetici ve öğretmenleri ek ders saatlerine ilişkin kararda yeni değişiklik yapıldı" >MEB yönetici ve öğretmenleri ek ders saatlerine ilişkin kararda yeni değişiklik yapıldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="34085" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-04-04 01:29:45"> 2020-04-04 01:29:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/vali-acikladi-istanbul-a-kimler-girebilecek-h34085.html" title="Vali açıkladı! İstanbul&#039;a kimler girebilecek?" >Vali açıkladı! İstanbul&#039;a kimler girebilecek?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="34080" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/ekonomi/" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2020-04-04 01:41:42"> 2020-04-04 01:41:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/ekonomi/kobi-ve-esnaf-alacaklarina-1-yil-devlet-guvencesi-ve-destegi-saglanacak-h34080.html" title="KOBİ ve esnaf alacaklarına 1 yıl devlet güvencesi ve desteği sağlanacak" >KOBİ ve esnaf alacaklarına 1 yıl devlet güvencesi ve desteği sağlanacak</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="34094" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-04-04 02:03:49"> 2020-04-04 02:03:49</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://haberport.com/gundem/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni-h34094.html" title="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni" >Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://haberport.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi takımı tutuyorsunuz?<div class="hs-poll-date tarih-once" data-date="2019-06-12 21:51:25">2019-06-12 21:51:25</div><div class="clearfix"></div><a href="https://haberport.com/hangi-takimi-tutuyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://haberport.com/images/anketler/3/thumbs/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec18" value="18">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec19">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec19" value="19">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec20">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec20" value="20">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec21">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec21" value="21">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec22">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec22" value="22">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Diğer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://haberport.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Sormasak!"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:09</div>
          <div>06:37</div>
          <div>13:12</div>
          <div>16:47</div>
          <div>19:38</div>
          <div>21:00</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="2" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://haberport.com/gizlilik-s2.html" title="Gizlilik" >Gizlilik</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/zumruduanka-menekse-kimdir-gercek-adi-nedir-doga-zeynep-doguslu-hakkinda-bilgiler-h34093.html" title="Zümrüdüanka Menekşe kimdir? Gerçek adı nedir? Doğa Zeynep Doğuşlu hakkında bilgiler" class="">
					Zümrüdüanka Menekşe kimdir? Gerçek adı nedir? Doğa Zeynep Doğuşlu hakkında bilgiler			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/calisana-6-ay-odemesiz-10-bin-tl-temel-ihtiyac-kredi-destegi-veren-bankalar-h34092.html" title="Çalışana 6 ay ödemesiz 10 Bin TL Temel İhtiyaç kredi desteği veren bankalar" class="">
					Çalışana 6 ay ödemesiz 10 Bin TL Temel İhtiyaç kredi desteği veren bankalar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/saglik/evde-pamuk-kumastan-koruyucu-maske-nasil-yapilir-evde-maske-yapimi-icin-malzemeler-ve-yontemler-h34091.html" title="Evde pamuk kumaştan koruyucu maske nasıl yapılır? Evde maske yapımı için malzemeler ve yöntemler" class="">
					Evde pamuk kumaştan koruyucu maske nasıl yapılır? Evde maske yapımı için malzemeler ve yöntemler			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/korona-nedeniyle-en-dusuk-faizli-kredi-veren-bankalar-ve-faiz-oranlari-h34090.html" title="Korona nedeniyle en düşük faizli kredi veren bankalar ve faiz oranları" class="">
					Korona nedeniyle en düşük faizli kredi veren bankalar ve faiz oranları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/gundem/askerlerde-karantina-ve-terhis-islemleri-nasil-olacak-h34089.html" title="Askerlerde karantina ve terhis işlemleri nasıl olacak?" class="">
					Askerlerde karantina ve terhis işlemleri nasıl olacak?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/trt-kpsssiz-20-farkli-kadroya-personel-alimi-yapacak-kpss-siz-h34082.html" title="TRT Kpss’siz 20 farklı kadroya personel alımı yapacak! KPSS&amp;#039;siz personel alımı şartları nelerdir?" class="">
					TRT Kpss’siz 20 farklı kadroya personel alımı yapacak! KPSS&#039;siz personel alımı şartları nelerdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/temel-ihtiyac-destegi-projesi-kimleri-kapsiyor-hangi-bankalarda-var-geliri-5-bin-tlden-az-olan-dar-gelirli-vatandasa-temel-ihtiyac-destegi-kredisi-h34088.html" title="Temel ihtiyaç desteği projesi kimleri kapsıyor, hangi bankalarda var? Geliri 5 Bin TL'den az olan dar gelirli vatandaşa Temel İhtiyaç Desteği kredisi" class="">
					Temel ihtiyaç desteği projesi kimleri kapsıyor, hangi bankalarda var? Geliri 5 Bin TL'den az olan dar gelirli vatandaşa Temel İhtiyaç Desteği kredisi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/e-devlet-seyahat-kisitlamasi-izin-belgesi-basvurusu-nasil-yapilir-izin-belgesiyle-seyahat-edebilecek-vatandaslar-h34087.html" title="E-Devlet seyahat kısıtlaması izin belgesi başvurusu nasıl yapılır? İzin belgesiyle seyahat edebilecek vatandaşlar" class="">
					E-Devlet seyahat kısıtlaması izin belgesi başvurusu nasıl yapılır? İzin belgesiyle seyahat edebilecek vatandaşlar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/temel-ihtiyac-destegi-geri-odemeleri-nasil-olacak-geliri-5-bin-tl-den-az-olanlara-temel-ihtiyac-destegi-h34086.html" title="Temel ihtiyaç desteği geri ödemeleri nasıl olacak? Geliri 5 Bin TL den az olanlara temel ihtiyaç desteği!" class="">
					Temel ihtiyaç desteği geri ödemeleri nasıl olacak? Geliri 5 Bin TL den az olanlara temel ihtiyaç desteği!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/belediye-gida-yardim-kolisi-basvurusu-nasil-yapilir-yardim-kolileri-kimlere-verilecek-sartlar-neler-h34084.html" title="Belediye gıda yardım kolisi başvurusu nasıl yapılır? Yardım kolileri kimlere verilecek, şartlar neler?" class="">
					Belediye gıda yardım kolisi başvurusu nasıl yapılır? Yardım kolileri kimlere verilecek, şartlar neler?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/teknoloji/eba-tv-turksat-hd-ve-sd-uydu-frekans-ve-kanal-bilgileri-h32339.html" title="EBA TV Türksat HD ve SD uydu frekans ve kanal bilgileri" class="">
			EBA TV Türksat HD ve SD uydu frekans ve kanal bilgileri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/yeni-hayat-bekir-kimdir-gercek-adi-nedir-aziz-caner-hakkinda-bilgiler-h32678.html" title="Yeni Hayat Bekir kimdir? Gerçek adı nedir? Aziz Caner hakkında bilgiler" class="">
			Yeni Hayat Bekir kimdir? Gerçek adı nedir? Aziz Caner hakkında bilgiler		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/egitim/eba-tv-frekans-dsmart-digiturk-tivibu-kablo-tv-ve-turkcell-tv-ve-diger-uydu-frekans-hd-ve-sd-kanal-tablosu-h32263.html" title="EBA TV Frekans Dsmart, Digitürk, Tivibu, Kablo TV ve Turkcell TV ve diğer Uydu frekans HD ve SD kanal tablosu" class="">
			EBA TV Frekans Dsmart, Digitürk, Tivibu, Kablo TV ve Turkcell TV ve diğer Uydu frekans HD ve SD kanal tablosu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/kredi-sicili-bankalarda-ne-zaman-duzelir-banka-kredi-sicili-nasil-temizlenir-h31329.html" title="Kredi sicili bankalarda ne zaman düzelir? Banka kredi sicili nasıl temizlenir?" class="">
			Kredi sicili bankalarda ne zaman düzelir? Banka kredi sicili nasıl temizlenir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/isler-gucler-dizisi-tekrarlari-star-tvde-yayinlanmaya-basladi-h32782.html" title="İşler Güçler dizisi tekrarları Star TV'de yayınlanmaya başladı!" class="">
			İşler Güçler dizisi tekrarları Star TV'de yayınlanmaya başladı!		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/sosyal-hizmetler-1000-tl-sosyal-yardim-parasi-yatti-mi-h34063.html" title="Sosyal Hizmetler 1000 TL sosyal yardım parası yattı mı?" class="">
			Sosyal Hizmetler 1000 TL sosyal yardım parası yattı mı?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/egitim/aof-online-internet-sinavinda-kopya-nasil-engellenecek-h34066.html" title="AÖF online internet sınavında kopya nasıl engellenecek?" class="">
			AÖF online internet sınavında kopya nasıl engellenecek?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/issiz-kalanlara-devletten-1700-4000-tl-arasi-aylik-destek-verilecek-h34081.html" title="İşsiz kalanlara devletten 1.700 – 4.000 TL arası aylık destek verilecek!" class="">
			İşsiz kalanlara devletten 1.700 – 4.000 TL arası aylık destek verilecek!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/kanal-d-ask-i-memnu-ne-zaman-baslayacak-aski-memnu-yayin-gunleri-ve-saati-h34051.html" title="Kanal D Aşk-ı Memnu ne zaman başlayacak? Aşkı Memnu yayın günleri ve saati" class="">
			Kanal D Aşk-ı Memnu ne zaman başlayacak? Aşkı Memnu yayın günleri ve saati		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/1000-tl-ptt-yardim-parasi-sorgulama-nasil-yapilir-h34056.html" title="1.000 TL PTT yardım parası sorgulama nasıl yapılır?" class="">
			1.000 TL PTT yardım parası sorgulama nasıl yapılır?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/illere-gore-koronavirus-vaka-sayisi-3-nisan-2020-h34059.html" title="illere göre koronavirüs vaka sayısı 3 Nisan 2020" class="">
			illere göre koronavirüs vaka sayısı 3 Nisan 2020		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://haberport.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://haberport.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://haberport.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://haberport.com/gundem/">GÜNDEM</a></li><li><a href="https://haberport.com/dunya/">DÜNYA</a></li><li><a href="https://haberport.com/ekonomi/">EKONOMİ</a></li><li><a href="https://haberport.com/spor/">SPOR</a></li><li><a href="https://haberport.com/teknoloji/">TEKNOLOJİ</a></li></ul><ul><li><a href="https://haberport.com/saglik/">SAĞLIK</a></li><li><a href="https://haberport.com/siyaset/">SİYASET</a></li><li><a href="https://haberport.com/egitim/">EĞİTİM</a></li><li><a href="https://haberport.com/yasam/">YAŞAM</a></li><li><a href="https://haberport.com/ozel-haber/">ÖZEL HABER</a></li></ul><ul><li><a href="https://haberport.com/magazin/">MAGAZİN</a></li><li><a href="https://haberport.com/bilim/">BİLİM</a></li><li><a href="https://haberport.com/medya/">MEDYA</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://haberport.com/" class="logo"><img src="https://haberport.com/images/banner/logo250_1.png" alt="Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Haber Port</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@haberport.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://haberport.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://haberport.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://haberport.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://haberport.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="https://haberport.com/" target="_blank" title="haberler">Haber</a> Sitemiz TE Bilişim Altyapısını Kullanmaktadır.
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://haberport.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="3a91c120df3c3ad544a799cc5b7bd9e431ac0f1a" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://haberport.com/haberleri/Resident+Evil+3" class="hs-item" title="Resident Evil 3"><i class="fa fa-angle-right" aria-hidden="true"></i> Resident Evil 3</a>
		  		  <a href="https://haberport.com/haberleri/Adam+Schlesinger" class="hs-item" title="Adam Schlesinger"><i class="fa fa-angle-right" aria-hidden="true"></i> Adam Schlesinger</a>
		  		  <a href="https://haberport.com/haberleri/Emmy" class="hs-item" title="Emmy"><i class="fa fa-angle-right" aria-hidden="true"></i> Emmy</a>
		  		  <a href="https://haberport.com/haberleri/Ibiza+daveti" class="hs-item" title="Ibiza daveti"><i class="fa fa-angle-right" aria-hidden="true"></i> Ibiza daveti</a>
		  		  <a href="https://haberport.com/haberleri/%C3%87ama%C5%9F%C4%B1r" class="hs-item" title="Çamaşır"><i class="fa fa-angle-right" aria-hidden="true"></i> Çamaşır</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Sormasak!</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://haberport.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://haberport.com/index.php?m=login&amp;rd=https%3A%2F%2Fhaberport.com%2Fgundem%2Fyeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni-h34094.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://haberport.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://haberport.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://haberport.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/banner/portlogo.png",
        "width": 400,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@haberport.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://haberport.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://haberport.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://haberport.com/gundem/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni-h34094.html"
    },
    "headline": "Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni",
    "name": "Yeni infaz düzenleme ile açık cezaevlerinde kalan hükümlülere 2 ay korona izni",
    "articleBody": "Ülkemizde Koronavirüse karşı önlemler alınmaya devam ediliyor. Mücadele kapsamında alınan tedbirlere cezaevleri de dahil oldu. Mahkumları yakından ilgilendiren infaz düzenlemesinde sona gelindi. AKP ve MHP’nin gerçekleştirdiği görüşmelerde infaz indiriminde mutabakata varıldı.Yeni infaz düzenlemesinde, salgın tehlikesi ortadan kalkıncaya kadar mahkumlar cezalarını belirlenen sürede evlerinde çekecek sonrasında ise yeniden cezaevlerine dönecek. Bu uygulama açık cezaevinde kalan mahkumlar için 30 Nisan 2020 tarihine kadar sürecektir. Adalet Bakanlığı gerektiğinde ev hapsini ya da koronavirüs iznini 2 ay daha uzatabilme yetkisine sahiptir.Cezaevlerine 2 ay coronavirüs izni (adsbygoogle = window.adsbygoogle || []).push({});Koronavirüse karşı tedbirler alınmaya devam ederken yasa teklifi olarak sunulan infaz indirimi 30 Mart 2020 tarihinde sonuçlandırıldı. 300 bin mahkumu barındıran cezaevlerinde salgının yayılmaması adına belirli suçlarda ceza çeken mahkumlara izin sistemi getirildiği açıklandı.Kapalı ve açık cezaevlerindeki mahkumlar 2 ay boyunca coronavirüs izni kullanabilecek. Yeni infaz düzenlemesi ile cezaevlerindeki yoğunluğun azaltılması hedefleniyor. Ayrıca Adalet Bakanlığı bu izin süresini iki kez uzatabilecek, böylece mahkumlara 6 aya kadar izin hakkı verilecektir.Ev hapsinde 100 bin mahkumİnfaz düzenlemesine göre 75 yaş üzeri mahkumların, hamile, yeni doğum yapmış ve hasta mahkumların cezalarını evlerinde çekmeleri önerilerinin uygulamaya geçmesiyle birlikte cezaevlerinden toplam 100 bin mahkumun bu karardan yararlanacağı düşünülüyor.Yeni infaz düzenleme kapsamıYapılan açıklamaya göre cinsel istismar, terör suçları, cinayet ve kadına şiddet suçlarından hüküm giyen kişiler infaz kapsamının dışında tutulacak.",
    "articleSection": "Headlines",
    "description": "Cezaevlerinde koronavirüs tedbirleri alınmaya devam ediyor. Yeni infaz düzenlemesine göre açık cezaevinde kalan hükümlülere 2 ay korona izni verilecek. İşte korona iznine dair ayrıntılar.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/haberler/2020/04/yeni-infaz-duzenleme-ile-acik-cezaevlerinde-kalan-hukumlulere-2-ay-korona-izni.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2020-04-04T02:03:49+03:00",
    "dateModified": "2020-04-04T02:03:49+03:00",
    "genre": "news",
    "wordCount": 338,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber Port"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber Port",
        "logo": {
            "@type": "ImageObject",
            "url": "https://haberport.com/images/banner/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://haberport.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://haberport.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://haberport.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://haberport.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/system.js"></script>


<script src="https://haberport.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://haberport.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "haberportcom", hashtags: "Haber Port" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('34094', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105594705-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-105594705-1');
	</script>
	<!-- End Google Analytics -->
	
	



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "0de67f07-426c-4dfa-97f7-ded1f8d5dc78",
		autoRegister: true,
		subdomainName: 'haberport.com',
		setDefaultNotificationUrl: 'https://haberport.com/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

  </body>
</html>
