<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Kaya Çiligiroğlu genç sevgilisini objektiflerden  saklayamadı!</title>
<meta name="description" content="Hülya Avşar&#039;ın eski kocası Kaya Çilingiroğlu, önceki gün  Bebek&#039;te bir kadınla görüntülendi.  Gazetecileri gören genç kadının yüzünü gizlemeye çalışması dikkat çekti." />
<meta name="keywords" content="sevgili, hülya avşar, kaya çilingiroğlu, KORONA" />
<meta name="news_keywords" content="sevgili, hülya avşar, kaya çilingiroğlu, KORONA" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://haberport.com/_themes/hs-retina/images/favicon.ico">
<meta name="content-language" content="tr-TR" />
<link rel="alternate" href="https://haberport.com/m/magazin/kaya-ciligiroglu-genc-sevgilisini-objektiflerden-saklayamadi-h39718.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://haberport.com/magazin/kaya-ciligiroglu-genc-sevgilisini-objektiflerden-saklayamadi-h39718.html">

<link rel="amphtml" href="https://haberport.com/amp/magazin/kaya-ciligiroglu-genc-sevgilisini-objektiflerden-saklayamadi-h39718.html">

  
<link href="//fonts.googleapis.com/css?family=Open Sans:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Open Sans:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Open Sans:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://haberport.com/_themes/hs-retina/style/compress.css?v=1049038425">
<link rel="stylesheet" href="https://haberport.com/_themes/hs-retina/style/public.php?v=191056292">
<link href="https://haberport.com/_themes/hs-retina/style/renk.css?v=25798319" rel="stylesheet"/>
<link href="https://haberport.com/_themes/hs-retina/style/print.css?v=86614184" rel="stylesheet" media="print"/>
<script src="https://haberport.com/_themes/hs-retina/scripts/jquery.js?v=228037193"></script>
<meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="Kaya Çiligiroğlu genç sevgilisini objektiflerden  saklayamadı!" />
<meta property="og:description" content="Hülya Avşar&#039;ın eski kocası Kaya Çilingiroğlu, önceki gün  Bebek&#039;te bir kadınla görüntülendi.  Gazetecileri gören genç kadının yüzünü gizlemeye çalışması dikkat çekti." />
<meta property="og:image" content="https://haberport.com/images/resize/100/600x315/haberler/2020/05/kaya_ciligiroglu_genc_sevgilisini_objektiflerden_saklayamadi_h39718_8b962.JPG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://haberport.com/magazin/kaya-ciligiroglu-genc-sevgilisini-objektiflerden-saklayamadi-h39718.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kaya Çiligiroğlu genç sevgilisini objektiflerden  saklayamadı!" />
<meta name="twitter:url" content="http://haberport.com/magazin/kaya-ciligiroglu-genc-sevgilisini-objektiflerden-saklayamadi-h39718.html" />
<meta name="twitter:domain" content="https://haberport.com/" />
<meta name="twitter:site" content="haberportcom" />
<meta name="twitter:title" content="Kaya Çiligiroğlu genç sevgilisini objektiflerden  saklayamadı!" />
 
  <meta name="twitter:description" content="
Hülya Avşar&#039;ın eski kocası Kaya Çilingiroğlu, önceki gün  Bebek&#039;te bir kadınla görüntülendi.  Gazetecileri gören genç kadının yüzünü gizlemeye çalışması dikkat çekti.  
" /> 
   
<meta name="twitter:image:src" content="https://haberport.com/images/haberler/2020/05/kaya_ciligiroglu_genc_sevgilisini_objektiflerden_saklayamadi_h39718_8b962.JPG" /> 
 

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1277" />
<meta property="og:image:height" content="720" />

<link rel="image_src" type="image/jpeg" href="https://haberport.com/images/haberler/2020/05/kaya_ciligiroglu_genc_sevgilisini_objektiflerden_saklayamadi_h39718_8b962.JPG" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://haberport.com/">
<meta name="dc.title" content="Kaya Çiligiroğlu genç sevgilisini objektiflerden  saklayamadı!">
<meta name="dc.keywords" content="sevgili, hülya avşar, kaya çilingiroğlu, KORONA">
<meta name="dc.description" content="Hülya Avşar&#039;ın eski kocası Kaya Çilingiroğlu, önceki gün  Bebek&#039;te bir kadınla görüntülendi.  Gazetecileri gören genç kadının yüzünü gizlemeye çalışması dikkat çekti.">

<link rel="dns-prefetch" href="//haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/haberport.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/haberport.com\/","theme":"hs-retina","analytics":"UA-105594705-1","comment_approved":0,"theme_version":"1.0.8","system_version":"5.9.9","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"UCQZJXGAMsxWNZ4JF0pVHjhA","instagram_followers":"haberportcom"}};
</script>
<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="yandex-verification" content="fb9ce27b728f7d21" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '281902529464171');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=281902529464171&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --></head>
<body>
  <h1 style="margin: 0px;">
<a href="https://haberport.com/" class="hidden" id="printlogo"><img src="https://haberport.com/images/banner/portlogo.png" alt="Haber Port - Sondakika Güncel Bağımsız Tarafsız Haberler" class="img-responsive"></a>
</h1>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://haberport.com/" id="logo"><img src="https://haberport.com/images/banner/portlogo.png" alt="Haber Port - Sondakika Güncel Bağımsız Tarafsız Haberler" class="img-responsive"></a>
        </div>
            <div class="col-sm-6">
  <div id="doviz" class="row header-currency">
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-euro fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>EURO</span><i class="fa fa-caret-down fa-fw text-danger"></i></div>
        <p class="text-danger">7.4566</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-dollar fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>DOLAR</span><i class="fa fa-caret-down fa-fw text-danger"></i></div>
        <p class="text-danger">6.8998</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-bar-chart fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>BİST</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">99768</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-diamond fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>ALTIN</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">386.835</p>
      </div>
    </div>
  </div>
</div>
      <div class="col-sm-3">
  <div class="media media-weather pull-right weather-header">
    <div class="media-left media-middle">
      <select id="hava-il-sec" name="hava" class="selectpicker">
                <option data-tokens="TUXX0061, Adana" value="TUXX0061" >Adana</option>
                <option data-tokens="9267066, Adıyaman" value="9267066" >Adıyaman</option>
                <option data-tokens="TUXX0046, Afyon" value="TUXX0046" >Afyon</option>
                <option data-tokens="771, Ağrı" value="771" >Ağrı</option>
                <option data-tokens="901, Aksaray" value="901" >Aksaray</option>
                <option data-tokens="1412, Amasya" value="1412" >Amasya</option>
                <option data-tokens="TUXX0002, Ankara" value="TUXX0002" >Ankara</option>
                <option data-tokens="TUXX0004, Antalya" value="TUXX0004" >Antalya</option>
                <option data-tokens="1885, Ardahan" value="1885" >Ardahan</option>
                <option data-tokens="9264197, Artvin" value="9264197" >Artvin</option>
                <option data-tokens="TUXX0051, Aydın" value="TUXX0051" >Aydın</option>
                <option data-tokens="TUXX0041, Balıkesir" value="TUXX0041" >Balıkesir</option>
                <option data-tokens="3037, Bartın" value="3037" >Bartın</option>
                <option data-tokens="9261679, Batman" value="9261679" >Batman</option>
                <option data-tokens="3200, Bayburt" value="3200" >Bayburt</option>
                <option data-tokens="3946, Bilecik" value="3946" >Bilecik</option>
                <option data-tokens="9260548, Bingöl" value="9260548" >Bingöl</option>
                <option data-tokens="4045, Bitlis" value="4045" >Bitlis</option>
                <option data-tokens="TUXX0032, Bolu" value="TUXX0032" >Bolu</option>
                <option data-tokens="5249, Burdur" value="5249" >Burdur</option>
                <option data-tokens="TUXX0039, Bursa" value="TUXX0039" >Bursa</option>
                <option data-tokens="TUXX0037, Çanakkale" value="TUXX0037" >Çanakkale</option>
                <option data-tokens="9258078, Çankırı" value="9258078" >Çankırı</option>
                <option data-tokens="TUXX0033, Çorum" value="TUXX0033" >Çorum</option>
                <option data-tokens="8899, Denizli" value="8899" >Denizli</option>
                <option data-tokens="TUXX0010, Diyarbakır" value="TUXX0010" >Diyarbakır</option>
                <option data-tokens="9252670, Düzce" value="9252670" >Düzce</option>
                <option data-tokens="TUXX0030, Edirne" value="TUXX0030" >Edirne</option>
                <option data-tokens="TUXX0049, Elazığ" value="TUXX0049" >Elazığ</option>
                <option data-tokens="TUXX0035, Erzincan" value="TUXX0035" >Erzincan</option>
                <option data-tokens="TUXX0013, Erzurum" value="TUXX0013" >Erzurum</option>
                <option data-tokens="TUXX0040, Eskişehir" value="TUXX0040" >Eskişehir</option>
                <option data-tokens="TUXX0055, Gaziantep" value="TUXX0055" >Gaziantep</option>
                <option data-tokens="12125, Giresun" value="12125" >Giresun</option>
                <option data-tokens="9248871, Gümüşhane" value="9248871" >Gümüşhane</option>
                <option data-tokens="9255950, Hakkari" value="9255950" >Hakkari</option>
                <option data-tokens="1694, Hatay" value="1694" >Hatay</option>
                <option data-tokens="9245907, Iğdır" value="9245907" >Iğdır</option>
                <option data-tokens="TUXX0052, Isparta" value="TUXX0052" >Isparta</option>
                <option data-tokens="TUXX0014, İstanbul" value="TUXX0014" selected>İstanbul</option>
                <option data-tokens="TUXX0015, İzmir" value="TUXX0015" >İzmir</option>
                <option data-tokens="15888, K. Maraş" value="15888" >K. Maraş</option>
                <option data-tokens="9243604, Karabük" value="9243604" >Karabük</option>
                <option data-tokens="16174, Karaman" value="16174" >Karaman</option>
                <option data-tokens="743952, Kars" value="743952" >Kars</option>
                <option data-tokens="16274, Kastamonu" value="16274" >Kastamonu</option>
                <option data-tokens="16345, Kayseri" value="16345" >Kayseri</option>
                <option data-tokens="TUXX0019, Kırıkkale" value="TUXX0019" >Kırıkkale</option>
                <option data-tokens="16847, Kırklareli" value="16847" >Kırklareli</option>
                <option data-tokens="TUXX0042, Kırşehir" value="TUXX0042" >Kırşehir</option>
                <option data-tokens="16700, Kilis" value="16700" >Kilis</option>
                <option data-tokens="TUXX0017, Kocaeli" value="TUXX0017" >Kocaeli</option>
                <option data-tokens="TUXX0053, Konya" value="TUXX0053" >Konya</option>
                <option data-tokens="17542, Kütahya" value="17542" >Kütahya</option>
                <option data-tokens="19917, Malatya" value="19917" >Malatya</option>
                <option data-tokens="20103, Manisa" value="20103" >Manisa</option>
                <option data-tokens="20271, Mardin" value="20271" >Mardin</option>
                <option data-tokens="14693, Mersin" value="14693" >Mersin</option>
                <option data-tokens="TUXX0057, Muğla" value="TUXX0057" >Muğla</option>
                <option data-tokens="TUXX0062, Muş" value="TUXX0062" >Muş</option>
                <option data-tokens="TUXX0065, Nevşehir" value="TUXX0065" >Nevşehir</option>
                <option data-tokens="23341, Niğde" value="23341" >Niğde</option>
                <option data-tokens="24553, Ordu" value="24553" >Ordu</option>
                <option data-tokens="24703, Osmaniye" value="24703" >Osmaniye</option>
                <option data-tokens="27911, Rize" value="27911" >Rize</option>
                <option data-tokens="TUXX0022, Sakarya" value="TUXX0022" >Sakarya</option>
                <option data-tokens="TUXX0023, Samsun" value="TUXX0023" >Samsun</option>
                <option data-tokens="TUXX0050, Siirt" value="TUXX0050" >Siirt</option>
                <option data-tokens="30965, Sinop" value="30965" >Sinop</option>
                <option data-tokens="TUXX0034, Sivas" value="TUXX0034" >Sivas</option>
                <option data-tokens="34552, Şanlıurfa" value="34552" >Şanlıurfa</option>
                <option data-tokens="10034630, Şırnak" value="10034630" >Şırnak</option>
                <option data-tokens="TUXX0031, Tekirdağ" value="TUXX0031" >Tekirdağ</option>
                <option data-tokens="33558, Tokat" value="33558" >Tokat</option>
                <option data-tokens="TUXX0029, Trabzon" value="TUXX0029" >Trabzon</option>
                <option data-tokens="9226242, Tunceli" value="9226242" >Tunceli</option>
                <option data-tokens="TUXX0045, Uşak" value="TUXX0045" >Uşak</option>
                <option data-tokens="TUXX0043, Van" value="TUXX0043" >Van</option>
                <option data-tokens="9250659, Yalova" value="9250659" >Yalova</option>
                <option data-tokens="37318, Yozgat" value="37318" >Yozgat</option>
                <option data-tokens="TUXX0028, Zonguldak" value="TUXX0028" >Zonguldak</option>
                <option data-tokens="10208812, Kıbrıs" value="10208812" >Kıbrıs</option>
                <option data-tokens="10700, Famagusta" value="10700" >Famagusta</option>
                <option data-tokens="23317, Girne" value="23317" >Girne</option>
                <option data-tokens="7261129, Güzelyurt" value="7261129" >Güzelyurt</option>
                <option data-tokens="23317, Lefkoşa" value="23317" >Lefkoşa</option>
              </select>
    </div>
    <div class="media-body"><i class="wi wi-cloudy-windy"></i></div>
    <div class="media-right media-middle">
      <div><span> <strong>25</strong></span><span>°</span><small></small>&nbsp;&nbsp;</div>
    </div>
  </div>
</div>
          </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://haberport.com/">ANA SAYFA</a></li>
                                              </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://haberport.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://haberport.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://haberport.com/gundem" >
                          GÜNDEM                        </a>
        </li>
                <li class="">
          <a href="https://haberport.com/dunya" >
                          DÜNYA                        </a>
        </li>
                <li class="">
          <a href="https://haberport.com/ekonomi" >
                          EKONOMİ                        </a>
        </li>
                <li class="">
          <a href="https://haberport.com/spor" >
                          SPOR                        </a>
        </li>
                <li class="">
          <a href="https://haberport.com/teknoloji" >
                          TEKNOLOJİ                        </a>
        </li>
                <li class="">
          <a href="https://haberport.com/saglik" >
                          SAĞLIK                        </a>
        </li>
                <li class="">
          <a href="https://haberport.com/siyaset" >
                          SİYASET                        </a>
        </li>
                <li class="">
          <a href="https://haberport.com/egitim" >
                          EĞİTİM                        </a>
        </li>
                <li class="">
          <a href="https://haberport.com/yasam" >
                          YAŞAM                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
        <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://haberport.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="54f29c6319de2c3a9fcb6f2edd08ece11fa5c138" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://haberport.com/ozel-haber">ÖZEL HABER</a></li>
                        <li><a href="https://haberport.com/magazin">MAGAZİN</a></li>
                        <li><a href="https://haberport.com/bilim">BİLİM</a></li>
                        <li><a href="https://haberport.com/medya">MEDYA</a></li>
                      </ul>
        </li>
              </ul> 
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="39718" title="Kaya Çiligiroğlu genç sevgilisini objektiflerden  saklayamadı!" data-path="aHR0cDovL2hhYmVycG9ydC5jb20vbWFnYXppbi9rYXlhLWNpbGlnaXJvZ2x1LWdlbmMtc2V2Z2lsaXNpbmktb2JqZWt0aWZsZXJkZW4tc2FrbGF5YW1hZGktaDM5NzE4Lmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Kaya Çiligiroğlu genç sevgilisini objektiflerden  saklayamadı!</h1>
                <p class="font-medium mb-0">
Hülya Avşar&#039;ın eski kocası Kaya Çilingiroğlu, önceki gün  Bebek&#039;te bir kadınla görüntülendi.  Gazetecileri gören genç kadının yüzünü gizlemeye çalışması dikkat çekti.  
</p>
                    <div class="tb-block mt-10 mb-10 block-130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>MAGAZİN</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>16 Mayıs 2020 Cumartesi 18:23</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://haberport.com/images/haberler/2020/05/kaya_ciligiroglu_genc_sevgilisini_objektiflerden_saklayamadi_h39718_8b962.JPG" alt="Kaya Çiligiroğlu genç sevgilisini objektiflerden  saklayamadı!" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="39718" style="font-size: 18px;"></div>

<div style="text-align:right; margin-bottom: 10px;text-align: right;margin-bottom: 10px;position: absolute;left: 264px;margin-top: -30px;">Abone Ol:
<a href="https://news.google.com/publications/CAAiEK93Ebh5VaFWAkv0h9-cp7kqFAgKIhCvdxG4eVWhVgJL9IffnKe5?hl=tr&gl=TR&ceid=TR:tr" rel="nofollow" target="_blank" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://haberport.com/images/google-news.svg" width="120"></a>
</div>
          </ul>

          
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(39718)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(39718)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(39718)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="39718">
                            <div class="tb-block mt-0 mb-10 block-134"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                                        <div class="tb-block mt-0 mb-10 block-131 pull-left mr-10"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="3581252281"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                                      <p><strong class="klink">Hülya Avşar</strong>'ın eski eşi Kaya Çilingiroğlu, önceki gün  Bebek'te objektiflere yakalandı. Çilingiroğlu'nun yanındaki genç kadın,  gazetecileri görünce yüzünü gizlemeye çalıştı.  56 yaşındaki Çiligiroğlu, gazetecileri görünce hemen maskesini taktı.  </p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><img alt="Kaya &#xC7;iligiro&#x11F;lu gen&#xE7; sevgilisini objektiflerden  saklayamad&#x131;!" class="detayFoto" src="https://haberport.com/images/upload/640xauto_1_14.jpg" style="height: 578px; width: 620px;"></img><br/>
Kaya Çilingiroğlu, kendisine soru sormak isteyen muhabirleri “Sosyal mesafeyi koruyalım” diyerek uzaklaştırdı. Çilingiroğlu'nun araç içinde bekleyen <strong class="klink">sevgili</strong>si ise görüntü vermemek için aracın güneşliğini indirerek yüzünü gizledi. Kaya Çilingiroğlu, daha sonra hiçbir şey almadn arabasına geri binerek, arabada bekleyen sevgilisi ile uzaklaştı. </p>

<p><img alt="Kaya &#xC7;iligiro&#x11F;lu gen&#xE7; sevgilisini objektiflerden  saklayamad&#x131;!" class="detayFoto" src="https://haberport.com/images/upload/640xauto_2_9.jpg" style="height: 636px; width: 620px;"></img> </p>

<p><img alt="Kaya &#xC7;iligiro&#x11F;lu gen&#xE7; sevgilisini objektiflerden  saklayamad&#x131;!" class="detayFoto" src="https://haberport.com/images/upload/640xauto_58.jpg" style="height: 639px; width: 620px;"></img></p>
                                  </div>
                               <ul id="etiketler" class="nav nav-pills list-inline bg-warning">
                        <li><a href="https://haberport.com/haberleri/sevgili">#sevgili,</a></li>
                      <li><a href="https://haberport.com/haberleri/h%C3%BClya+av%C5%9Far">#hülya avşar,</a></li>
                      <li><a href="https://haberport.com/haberleri/kaya+%C3%A7ilingiro%C4%9Flu">#kaya çilingiroğlu,</a></li>
                      <li><a href="https://haberport.com/haberleri/KORONA">#KORONA</a></li>
                    </ul>
                            <div class="tb-block mt-0 mb-10 block-135"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="6757806272"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        

                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp39718">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="39718"/>
  <input name="mid" type="hidden" value="39718"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(39718);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
	    <div class="tb-block mt-0 mb-10 block-136"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://haberport.com/magazin/gonul-yazarin-aciklamalari-magazin-dunyasina-bomba-gibi-dustu-h39717.html" title="Gönül Yazar’ın açıklamaları magazin dünyasına bomba gibi düştü!" ><img src="https://haberport.com/images/resize/100/334x215/haberler/thumbs/2020/05/gonul-yazarin-aciklamalari-magazin-dunyasina-bomba-gibi-dustu.jpg" alt="Gönül Yazar’ın açıklamaları magazin dünyasına bomba gibi düştü!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://haberport.com/magazin/gonul-yazarin-aciklamalari-magazin-dunyasina-bomba-gibi-dustu-h39717.html" title="Gönül Yazar’ın açıklamaları magazin dünyasına bomba gibi düştü!"  title="Gönül Yazar’ın açıklamaları magazin dünyasına bomba gibi düştü!" class="title h4 one-line">Gönül Yazar’ın açıklamaları magazin dünyasına bomba gibi düştü!</a>
            <ol class="list-inline">
              <li><a href="https://haberport.com/magazin" title="Gönül Yazar’ın açıklamaları magazin dünyasına bomba gibi düştü!"  class="text-muted">MAGAZİN</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://haberport.com/magazin/murat-yildirim-in-iftar-paylasimi-moroccan-kuskusu-2-h39716.html" title="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u" ><img src="https://haberport.com/images/resize/100/334x215/haberler/thumbs/2020/05/murat_yildirim_in_iftar_paylasimi_moroccan_kuskusu_h39716_9fd8a.jpg" alt="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u" class="img-responsive"></a>
          <div class="caption">
            <a href="https://haberport.com/magazin/murat-yildirim-in-iftar-paylasimi-moroccan-kuskusu-2-h39716.html" title="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u"  title="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u" class="title h4 one-line">Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u</a>
            <ol class="list-inline">
              <li><a href="https://haberport.com/magazin" title="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u"  class="text-muted">MAGAZİN</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://haberport.com/magazin/murat-yildirim-in-iftar-paylasimi-moroccan-kuskusu-h39714.html" title="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u" ><img src="https://haberport.com/images/resize/100/334x215/haberler/thumbs/no_headline.png" alt="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u" class="img-responsive"></a>
          <div class="caption">
            <a href="https://haberport.com/magazin/murat-yildirim-in-iftar-paylasimi-moroccan-kuskusu-h39714.html" title="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u"  title="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u" class="title h4 one-line">Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u</a>
            <ol class="list-inline">
              <li><a href="https://haberport.com/magazin" title="Murat Yıldırım&#039;ın iftar paylaşımı; Moroccan Kuskus’u"  class="text-muted">MAGAZİN</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://haberport.com/magazin/irem-sak-in-paylasimina-hadise-den-net-cevap-mesela-h39713.html" title="İrem Sak&#039;ın paylaşımına Hadise&#039;den net cevap; “Mesela sen!”" ><img src="https://haberport.com/images/resize/100/334x215/haberler/thumbs/2020/05/irem_sak_in_paylasimina_hadise_den_net_cevap_mesela_sen_h39713_852ce.jpeg" alt="İrem Sak&#039;ın paylaşımına Hadise&#039;den net cevap; “Mesela sen!”" class="img-responsive"></a>
          <div class="caption">
            <a href="https://haberport.com/magazin/irem-sak-in-paylasimina-hadise-den-net-cevap-mesela-h39713.html" title="İrem Sak&#039;ın paylaşımına Hadise&#039;den net cevap; “Mesela sen!”"  title="İrem Sak&#039;ın paylaşımına Hadise&#039;den net cevap; “Mesela sen!”" class="title h4 one-line">İrem Sak&#039;ın paylaşımına Hadise&#039;den net cevap; “Mesela sen!”</a>
            <ol class="list-inline">
              <li><a href="https://haberport.com/magazin" title="İrem Sak&#039;ın paylaşımına Hadise&#039;den net cevap; “Mesela sen!”"  class="text-muted">MAGAZİN</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://haberport.com/magazin/hazal-kaya-anneligin-kutsanmasi-kadinlara-baskinin-bir-yolu-h39712.html" title="Hazal Kaya; Anneliğin kutsanması kadınlara baskının bir yolu!" ><img src="https://haberport.com/images/resize/100/334x215/haberler/thumbs/2020/05/hazal_kaya_anneligin_kutsanmasi_kadinlara_baskinin_bir_yolu_h39712_ac957.jpeg" alt="Hazal Kaya; Anneliğin kutsanması kadınlara baskının bir yolu!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://haberport.com/magazin/hazal-kaya-anneligin-kutsanmasi-kadinlara-baskinin-bir-yolu-h39712.html" title="Hazal Kaya; Anneliğin kutsanması kadınlara baskının bir yolu!"  title="Hazal Kaya; Anneliğin kutsanması kadınlara baskının bir yolu!" class="title h4 one-line">Hazal Kaya; Anneliğin kutsanması kadınlara baskının bir yolu!</a>
            <ol class="list-inline">
              <li><a href="https://haberport.com/magazin" title="Hazal Kaya; Anneliğin kutsanması kadınlara baskının bir yolu!"  class="text-muted">MAGAZİN</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger" title="SON DAKİKA HABERLERİ">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://haberport.com/yasam/yurt-ici-ucuslar-ne-zaman-baslayacak-bakan-tarih-verdi-h39730.html" title="Yurt içi uçuşlar ne zaman başlayacak? Bakan tarih..." >
                  <img alt="Yurt içi uçuşlar ne zaman başlayacak? Bakan tarih..." class="media-object" src="https://haberport.com/images/resize/100/127x82/haberler/thumbs/2020/05/yurt-ici-ucuslar-ne-zaman-baslayacak-bakan-tarih-verdi_267c2.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://haberport.com/yasam/yurt-ici-ucuslar-ne-zaman-baslayacak-bakan-tarih-verdi-h39730.html" title="Yurt içi uçuşlar ne zaman başlayacak? Bakan tarih..."  class="media-heading mb-0">Yurt içi uçuşlar ne zaman başlayacak? Bakan tarih...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://haberport.com/gundem/bilim-kurulu-uyesi-bu-virus-kalici-degil-h39726.html" title="Bilim Kurulu Üyesi:&#039;Bu virüs kalıcı değil&#039;" >
                  <img alt="Bilim Kurulu Üyesi:&#039;Bu virüs kalıcı değil&#039;" class="media-object" src="https://haberport.com/images/resize/100/127x82/haberler/thumbs/2020/05/bilim-kurulu-uyesi-bu-virus-kalici-degil_ba39e.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://haberport.com/gundem/bilim-kurulu-uyesi-bu-virus-kalici-degil-h39726.html" title="Bilim Kurulu Üyesi:&#039;Bu virüs kalıcı değil&#039;"  class="media-heading mb-0">Bilim Kurulu Üyesi:&#039;Bu virüs kalıcı değil&#039;</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://haberport.com/gundem/kirklareli-valisi-bilgin-den-korona-virus-ile-ilgili-carpici-h39720.html" title="Kırklareli Valisi Bilgin&#039;den korona virüs ile..." >
                  <img alt="Kırklareli Valisi Bilgin&#039;den korona virüs ile..." class="media-object" src="https://haberport.com/images/resize/100/127x82/haberler/thumbs/2020/05/kirklareli-valisi-bilgin-den-korona-virus-ile-ilgili-carpici-tespit_dff5e.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://haberport.com/gundem/kirklareli-valisi-bilgin-den-korona-virus-ile-ilgili-carpici-h39720.html" title="Kırklareli Valisi Bilgin&#039;den korona virüs ile..."  class="media-heading mb-0">Kırklareli Valisi Bilgin&#039;den korona virüs ile...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://haberport.com/yasam/surucu-kurslari-ne-zaman-aciliyor-aciklama-geldi-h39719.html" title="Sürücü kursları ne zaman açılıyor? Açıklama..." >
                  <img alt="Sürücü kursları ne zaman açılıyor? Açıklama..." class="media-object" src="https://haberport.com/images/resize/100/127x82/haberler/thumbs/2020/05/surucu-kurslari-ne-zaman-aciliyor-aciklama-geldi_58da3.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://haberport.com/yasam/surucu-kurslari-ne-zaman-aciliyor-aciklama-geldi-h39719.html" title="Sürücü kursları ne zaman açılıyor? Açıklama..."  class="media-heading mb-0">Sürücü kursları ne zaman açılıyor? Açıklama...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://haberport.com/gundem/adana-nin-sicagina-termometreler-dayanmadi-h39711.html" title="Adana&#039;nın sıcağına termometreler dayanmadı!" >
                  <img alt="Adana&#039;nın sıcağına termometreler dayanmadı!" class="media-object" src="https://haberport.com/images/resize/100/127x82/haberler/thumbs/2020/05/adana_nin_sicagina_termometreler_dayanmadi_h39711_c4b3b.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://haberport.com/gundem/adana-nin-sicagina-termometreler-dayanmadi-h39711.html" title="Adana&#039;nın sıcağına termometreler dayanmadı!"  class="media-heading mb-0">Adana&#039;nın sıcağına termometreler dayanmadı!</a>
              </div>
            </div>
        </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/haberportcom" title="Facebook" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name" title="Facebook">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count">20.8B</span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/haberportcom" title="Twitter" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name" title="Twitter">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">980</span></div>
        </div>
      </a>
    </div>
    <div class="apsc-each-profile mb-10">
    <a class="apsc-youtube-icon apsc-icon-soc clearfix" href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" title="Youtube" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-youtube fa fa-youtube-play"></i></span><span class="media-name"><span class="apsc-social-name" title="Youtube">Youtube</span></span>
      </span>
      <div class="apsc-count-wrapper"><span class="apsc-count hs-youtube-count">61</span></div>
    </div>
  </a>
</div>
  <div class="apsc-each-profile">
    <a class="apsc-instagram-icon apsc-icon-soc clearfix" href="http://instagram.com/haberportcom" target="_blank">
      <div class="apsc-inner-block">
        <span class="social-icon"><span class="apsc-fa-icon"><i class="apsc-instagram fa fa-instagram"></i></span><span class="media-name"><span class="apsc-social-name">Instagram</span></span>
      </span>
      <div class="apsc-count-wrapper"><span style="height: 36px;" class="apsc-count hs-instagram-count"></span></div>
    </div>
  </a>
</div>
</div>
</div>
</div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="ANKET">ANKET</span><a href="https://haberport.com/anketler.html" title="Tüm Anketler" >Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll3">
    <form id="poll_form3" name="anket" method="post">
      <input name="aid" type="hidden" value="3">
            <div class="text-center">
        <a href="https://haberport.com/images/anketler/3/hangi-takimi-tutuyorsunuz_3.jpg" data-lightbox="poll_3" data-title="Hangi takımı tutuyorsunuz?" class="thumbnail">
          <img src="https://haberport.com/images/resize/100/303x167/anketler/3/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?" style="width:100%">
        </a>
      </div>
          <div class="media-body media-middle">
        <div class="media-heading"><strong>Hangi takımı tutuyorsunuz?</strong></div>
        <div class="row">
                    <div class="col-sm-6 radio ">
            <label>
              <input type="radio" name="OY3" value="18">
                              <span>Beşiktaş</span>
                          </label>
          </div>
                    <div class="col-sm-6 radio ">
            <label>
              <input type="radio" name="OY3" value="19">
                              <span>Galatasaray</span>
                          </label>
          </div>
                    <div class="col-sm-6 radio ">
            <label>
              <input type="radio" name="OY3" value="20">
                              <span>Fenerbahçe</span>
                          </label>
          </div>
                    <div class="col-sm-6 radio ">
            <label>
              <input type="radio" name="OY3" value="21">
                              <span>Trabzonspor</span>
                          </label>
          </div>
                    <div class="col-sm-6 radio ">
            <label>
              <input type="radio" name="OY3" value="22">
                              <span>Diğer</span>
                          </label>
          </div>
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results(3);return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            

              <button onclick="poll_vote(3,0);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
          </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success" title="NAMAZ VAKİTLERİ">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="https://haberport.com/_themes/hs-retina/images/mosque.svg?v=1032823458" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak" title="İMSAK"><img src="https://haberport.com/_themes/hs-retina/images/imsak.png?v=1893544048" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">03:51</p>
            </div>
            <div class="col-sm-4 gunes" title="GÜNEŞ"><img src="https://haberport.com/_themes/hs-retina/images/gunes.png?v=678431538" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">05:38</div>
            </div>
            <div class="col-sm-4 ogle" title="ÖĞLE"><img src="https://haberport.com/_themes/hs-retina/images/ogle.png?v=1351674712" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">13:05</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi" title="İKİNDİ"><img src="https://haberport.com/_themes/hs-retina/images/ikindi.png?v=659347451" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">17:01</div>
            </div>
            <div class="col-sm-4 aksam" title="AKŞAM"><img src="https://haberport.com/_themes/hs-retina/images/aksam.png?v=61657568" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">20:23</div>
            </div>
            <div class="col-sm-4 yatsi" title="YATSI"><img src="https://haberport.com/_themes/hs-retina/images/yatsi.png?v=1483109150" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">22:02</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info" title="SAYFALAR">SAYFALAR</span><a href="https://haberport.com/sayfalar.html" title="Tüm Sayfalar" >Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
            <a href="https://haberport.com/gizlilik-s2.html" title="Gizlilik"  class="list-group-item">
          <span class="media-middle media-body font-medium">Gizlilik</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://haberport.com/yasam/surucu-kurslari-ne-zaman-aciliyor-aciklama-geldi-h39719.html" class="sonrakiHaber"></a>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" data-spy="affix" style="width:160px;height:600px;">
                <p style="margin:0;width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
              </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://haberport.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://haberport.com/kunye.html">KÜNYE</a></li>
        <li><a href="https://haberport.com/iletisim.html">REKLAM</a></li>
        <li><a href="https://haberport.com/iletisim.html">İLETİŞİM</a></li>
        <li><a href="https://haberport.com/sitene-ekle.html">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/haberportcom" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/haberportcom" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                <li><a href="https://haberport.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://haberport.com/gundem">GÜNDEM</a></li>
                                              <li><a href="https://haberport.com/dunya">DÜNYA</a></li>
                                              <li><a href="https://haberport.com/ekonomi">EKONOMİ</a></li>
                                              <li><a href="https://haberport.com/spor">SPOR</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://haberport.com/teknoloji">TEKNOLOJİ</a></li>
                                              <li><a href="https://haberport.com/saglik">SAĞLIK</a></li>
                                              <li><a href="https://haberport.com/siyaset">SİYASET</a></li>
                                              <li><a href="https://haberport.com/egitim">EĞİTİM</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://haberport.com/yasam">YAŞAM</a></li>
                                              <li><a href="https://haberport.com/ozel-haber">ÖZEL HABER</a></li>
                                              <li><a href="https://haberport.com/magazin">MAGAZİN</a></li>
                                              <li><a href="https://haberport.com/bilim">BİLİM</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://haberport.com/medya">MEDYA</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://haberport.com/">
          <img src="https://haberport.com/images/banner/logo250_1.png" alt="Haber Port - Sondakika Güncel Bağımsız Tarafsız Haberler" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bağımsız Sondakika Güncel Haberler!</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Haber Port -  Copyright &copy; 2020</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=com.haberport" target="_blank" class="inline-block"><img src="https://haberport.com/_themes/hs-retina/images/mobile/google.png?v=746241764" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/id1452052820?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://haberport.com/_themes/hs-retina/images/mobile/apple.png?v=1661178453" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";

if (!location.href.match(/m=arama/) && location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/haberport.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 info@haberport.com"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/haberport.com\/images\/banner\/portlogo.png",
        "width": 400,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/haberport.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/haberport.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Magazine,Celebrities",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/haberport.com\/magazin\/kaya-ciligiroglu-genc-sevgilisini-objektiflerden-saklayamadi-h39718.html"
    },
    "headline": "Kaya \u00c7iligiro\u011flu gen\u00e7 sevgilisini objektiflerden  saklayamad\u0131!",
    "name": "Kaya \u00c7iligiro\u011flu gen\u00e7 sevgilisini objektiflerden  saklayamad\u0131!",
    "articleBody": "H\u00fclya Av\u015far'\u0131n eski e\u015fi Kaya \u00c7ilingiro\u011flu, \u00f6nceki g\u00fcn \u00a0Bebek'te objektiflere yakaland\u0131. \u00c7ilingiro\u011flu'nun yan\u0131ndaki gen\u00e7 kad\u0131n, \u00a0gazetecileri g\u00f6r\u00fcnce y\u00fcz\u00fcn\u00fc gizlemeye \u00e7al\u0131\u015ft\u0131. \u00a056 ya\u015f\u0131ndaki \u00c7iligiro\u011flu, gazetecileri g\u00f6r\u00fcnce hemen maskesini takt\u0131. \u00a0\n\n\r\n\r\n\r\n (adsbygoogle = window.adsbygoogle || []).push({});\r\n\nKaya \u00c7ilingiro\u011flu, kendisine soru sormak isteyen muhabirleri \u201cSosyal mesafeyi koruyal\u0131m\u201d diyerek uzakla\u015ft\u0131rd\u0131. \u00c7ilingiro\u011flu'nun ara\u00e7 i\u00e7inde bekleyen sevgilisi ise g\u00f6r\u00fcnt\u00fc vermemek i\u00e7in arac\u0131n g\u00fcne\u015fli\u011fini indirerek y\u00fcz\u00fcn\u00fc gizledi. Kaya \u00c7ilingiro\u011flu, daha sonra hi\u00e7bir \u015fey almadn arabas\u0131na geri binerek, arabada bekleyen sevgilisi ile uzakla\u015ft\u0131.\u00a0\n\n\u00a0\n\n\n",
    "description": "H\u00fclya Av\u015far&#039;\u0131n eski kocas\u0131 Kaya \u00c7ilingiro\u011flu, \u00f6nceki g\u00fcn  Bebek&#039;te bir kad\u0131nla g\u00f6r\u00fcnt\u00fclendi.  Gazetecileri g\u00f6ren gen\u00e7 kad\u0131n\u0131n y\u00fcz\u00fcn\u00fc gizlemeye \u00e7al\u0131\u015fmas\u0131 dikkat \u00e7ekti.",
    "keywords": "sevgili, h\u00fclya av\u015far, kaya \u00e7ilingiro\u011flu, KORONA",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/haberport.com\/images\/haberler\/2020\/05\/kaya_ciligiroglu_genc_sevgilisini_objektiflerden_saklayamadi_h39718_8b962.JPG",
        "width": 1280,
        "height": 720
    },
    "datePublished": "2020-05-16T18:23:45+03:00",
    "dateModified": "2020-05-16T18:23:45+03:00",
    "genre": "news",
    "wordCount": 254,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Haber Port"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Haber Port",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/haberport.com\/images\/banner\/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
}</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105594705-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105594705-1');
</script>
<!-- End Google Analytics -->

<script src="https://haberport.com/_themes/hs-retina/scripts/vendor.min.js?v=1999404686"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/swiper.min.js?v=530917175"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/plugins.min.js?v=1626548755"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=1171691020"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=1347687031"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/pine-share.min.js?v=2085344221"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1038449540"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/comments.min.js?v=62708781"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1126321460"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/cookie.js?v=1597994271"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1385566819"></script>
<script src="https://haberport.com/_themes/hs-retina/scripts/main.min.js?v=1436901421"></script>

<script>
  tebilisim('39718', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber[data-id='39718']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest","email","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter",{
        share: "whatsapp",
        shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
        shareIn: "blank"
      },"linkedin","pinterest"]
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "0de67f07-426c-4dfa-97f7-ded1f8d5dc78",
		autoRegister: true,
		subdomainName: 'haberport.com',
		setDefaultNotificationUrl: 'https://haberport.com/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>

  <script type="text/javascript">
      var PolicyText = "Veri politikasındaki amaçlarla mevzuata uygun sekilde çerez konumlandırmaktayız. Detaylar için {link, veri politikamızı} inceleyebilirsiniz."
      var PolicyLink = "https://haberport.com/gizlilik-s2.html";
      var linkText = PolicyText.substring(
        PolicyText.lastIndexOf(",") + 1,
        PolicyText.lastIndexOf("}")
      ).trim();

      PolicyText = PolicyText.replace('{link, '+linkText+'}', '<a href="'+PolicyLink+'" title="'+linkText+'" target="_blank">'+linkText+'</a>');

      setPlicyCookie = () => {
          var cvalue = "msgboxhide";
          var exdays = 90;
          var cname = "dataPolicy_" + "https://haberport.com/";
          var d = new Date();
          d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
          var expires = "expires=" + d.toUTCString();
          document.cookie = cname + "=" + cvalue + ";" + expires + ";domain="+window.location.host+";path=/";
          document.getElementById('CookieMsgBox').style.display = 'none';
      }
      getPlicyCookie = () => {
          var cname = "dataPolicy_" + "https://haberport.com/";
          var name = cname + "=";
          var ca = document.cookie.split(';');
          for (var i = 0; i < ca.length; i++) {
              var c = ca[i];
              while (c.charAt(0) == ' ') {
                  c = c.substring(1);
              }
              if (c.indexOf(name) == 0) {
                  return c.substring(name.length, c.length);
              }
          }
          return "";
      }

      checkPlicyCookie = () => {
          var vp_cookie_val = getPlicyCookie();
          if (vp_cookie_val !== "msgboxhide") {
            $('#policytext_area').html(PolicyText);
            $('#CookieMsgBox').css('display', 'block');
          }
      }

      checkPlicyCookie();

  </script>




    <script src="https://haberport.com/_themes/hs-retina/scripts/cookiealert.js"></script>
    <div class="alert text-center cookiealert" role="alert">
        En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.        <a class="text-white" href="https://haberport.com/gizlilik-s2.html" target="_blank">Detaylar</a>
        <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
            Kapat
        </button>
    </div>
    <div id="CookieMsgBox"><div class="MsgBoxContainer" style="width:100%; height:auto; background-color:#fff; min-height: 42px; border:1px solid #f3f3f3; display:inline-block; position:relative; margin: auto; box-sizing: border-box;"><div class="content" style="font-size: 15px; line-height:18px; text-align:left; color:#000; padding:10px 40px 5px 10px; max-width: 940px; margin: auto; position: relative;"><span id="policytext_area" style="font-size:13px !important; line-height:15px; font-weight:normal !important;"></span><div class="closeBtn" onclick="setPlicyCookie();" style="position:absolute; right: 17px; top:32%; cursor:pointer;"><i class="fa fa-times" style="font-size:20px;"></i></div></div></div>
</body>
</html>
