<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="MHP Urla İlçe Başkanı İsmail Taşoku İzmir&#039;in Buca ilçesinde silahlı saldırıya uğradı. Balkan Taşoku uğradığı saldırı sonrasında ağır yaralandı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber Port" />
<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Haber Port" />
<meta property="og:title" content="İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı" />
<meta property="og:description" content="MHP Urla İlçe Başkanı İsmail Taşoku İzmir&#039;in Buca ilçesinde silahlı saldırıya uğradı. Balkan Taşoku uğradığı saldırı sonrasında ağır yaralandı." />
    <meta property="og:image" content="https://haberport.com/images/haberler/2019/12/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://haberport.com/yasam/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri-h23990.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı" />
<meta name="twitter:url" content="https://haberport.com/yasam/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri-h23990.html" />
<meta name="twitter:domain" content="https://haberport.com/" />
<meta name="twitter:site" content="haberportcom" />
<meta name="twitter:title" content="İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı" />
<meta name="twitter:description" content="MHP Urla İlçe Başkanı İsmail Taşoku, İzmir'in Buca ilçesinde silahlı saldırıya uğradı. Balkan Taşoku uğradığı saldırı sonrasında ağır yaralandı.
" />
<meta name="twitter:image:src" content="https://haberport.com/images/haberler/2019/12/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="370" />

<link rel="alternate" href="https://haberport.com/m/yasam/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri-h23990.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://haberport.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://haberport.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://haberport.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://haberport.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://haberport.com/yasam/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri-h23990.html">

<link rel="amphtml" href="https://haberport.com/amp/yasam/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri-h23990.html">
  <link rel="image_src" type="image/jpeg" href="https://haberport.com/images/haberler/2019/12/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://haberport.com/">
<meta name="dc.title" content="İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="MHP Urla İlçe Başkanı İsmail Taşoku İzmir&#039;in Buca ilçesinde silahlı saldırıya uğradı. Balkan Taşoku uğradığı saldırı sonrasında ağır yaralandı.">

<link rel="dns-prefetch" href="//haberport.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://haberport.com/images/banner/portlogo.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://haberport.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.7',
theme_path = 'https://haberport.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'haberportcom',
facebook_user = 'haberportcom',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = 'UCQZJXGAMsxWNZ4JF0pVHjhA',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '23990',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-105594705-1';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />

<meta name="google-site-verification" content="sOyrqZ206zsP_Opb13Hmp_piMxLZYPSRx0A5aSpxZdg" />

<meta name="yandex-verification" content="fb9ce27b728f7d21" />    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://haberport.com/">
                <img src="https://haberport.com/images/banner/portlogo.png" alt="İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı"  style="margin-top:17.9px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://haberport.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">parçalı bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://haberport.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://haberport.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="DÜNYA Haberleri" href="https://haberport.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://haberport.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-3"   >EKONOMİ</a>
<a title="SPOR Haberleri" href="https://haberport.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="TEKNOLOJİ Haberleri" href="https://haberport.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-5"   >TEKNOLOJİ</a>
<a title="SAĞLIK Haberleri" href="https://haberport.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-6"   >SAĞLIK</a>
<a title="SİYASET Haberleri" href="https://haberport.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="EĞİTİM Haberleri" href="https://haberport.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-8"   >EĞİTİM</a>
<a title="YAŞAM Haberleri" href="https://haberport.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 current hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:34</span>
              </span>
              <a href="https://haberport.com/yasam/agabeyinin-cesediyle-10-saat-suda-kurtarilmayi-bekledi-h23891.html" title="Ağabeyinin cesediyle 10 saat suda kurtarılmayı bekledi"  class="hs-lm-title">Ağabeyinin cesediyle 10 saat suda kurtarılmayı bekledi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:50</span>
              </span>
              <a href="https://haberport.com/ekonomi/atlas-global-durdurdugu-ucus-seferlerine-yeniden-basladi-h23884.html" title="Atlas Global, durdurduğu uçuş seferlerine yeniden başladı"  class="hs-lm-title">Atlas Global, durdurduğu uçuş seferlerine yeniden başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:34</span>
              </span>
              <a href="https://haberport.com/magazin/cagla-sikelden-cocukluk-fotografi-paylasimi-h23851.html" title="Çağla Şikel'den çocukluk fotoğrafı paylaşımı"  class="hs-lm-title">Çağla Şikel'den çocukluk fotoğrafı paylaşımı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:27</span>
              </span>
              <a href="https://haberport.com/egitim/okulda-skandal-goruntuler-bakanlik-darpci-ogretmene-sorusturma-baslatti-h23764.html" title="Okulda skandal görüntüler! Bakanlık darpçı öğretmene soruşturma başlattı"  class="hs-lm-title">Okulda skandal görüntüler! Bakanlık darpçı öğretmene soruşturma...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:23</span>
              </span>
              <a href="https://haberport.com/egitim/meb-20-bin-sozlesmeli-ogretmen-alim-basvuru-tarihini-acikladi-basvurular-nasil-yapilacak-h23763.html" title="MEB, 20 bin sözleşmeli öğretmen alım başvuru tarihini açıkladı! Başvurular nasıl yapılacak?"  class="hs-lm-title">MEB, 20 bin sözleşmeli öğretmen alım başvuru tarihini açıkladı!...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:37</span>
              </span>
              <a href="https://haberport.com/medya/acun-ilicali-ve-o-ses-turkiye-jurisinden-masterchef-performansi-h23756.html" title="Acun Ilıcalı ve O Ses Türkiye jurisinden  MasterChef performansı"  class="hs-lm-title">Acun Ilıcalı ve O Ses Türkiye jurisinden  MasterChef performansı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:10</span>
              </span>
              <a href="https://haberport.com/magazin/maliden-torun-paylasimi-h23745.html" title="Mali'den torun paylaşımı"  class="hs-lm-title">Mali'den torun paylaşımı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:06</span>
              </span>
              <a href="https://haberport.com/magazin/irem-dericiden-hayranina-espirili-cevap-h23744.html" title="İrem Derici'den hayranına espirili cevap"  class="hs-lm-title">İrem Derici'den hayranına espirili cevap</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:05</span>
              </span>
              <a href="https://haberport.com/teknoloji/whatsappta-bu-mesaji-gorurseniz-dikkat-uygulamaniz-cokebilir-h23682.html" title="WhatsApp'ta bu mesajı görürseniz dikkat! Uygulamanız çökebilir"  class="hs-lm-title">WhatsApp'ta bu mesajı görürseniz dikkat! Uygulamanız çökebilir</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:20</span>
              </span>
              <a href="https://haberport.com/yasam/mersin-de-helikopter-destekli-500-polisli-uyusturucu-operasyonu-h23672.html" title="Mersin&#039;de helikopter destekli 500 polisli uyuşturucu operasyonu"  class="hs-lm-title">Mersin&#039;de helikopter destekli 500 polisli uyuşturucu operasyonu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">111961</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">283.658</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.9425</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.7097</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5835</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport-1 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-23990">
  <article id="haber-23990" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 18px;">MHP Urla İlçe Başkanı İsmail Taşoku, İzmir'in Buca ilçesinde silahlı saldırıya uğradı. Balkan Taşoku uğradığı saldırı sonrasında ağır yaralandı.
</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-12-23 12:39:30">23 Aralık 2019 Pazartesi 12:39</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://haberport.com/images/haberler/2019/12/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri.jpg" alt="İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı" title="İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-23990"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(23990,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(23990,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(23990,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber23990-tt">
    
                <div data-hsm="banner" data-hsid="31" class="reklam reklam134 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        <div id="newsbody"><p>MHP Urla Belediye Başkanı İsmail Taşoku, kimliği henüz belirlenemeyen bir kişi tarafından silahlı saldırıya uğradı.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>İzmir'in Buca semtinde bulunan Hürriyet mahallesinde otomobiliyle seyir halinde olan Başkan Taşoku, aracının yanından geçen motosikletli tarafından kurşun yağmuruna tutuldu. Motorsikletteki şahıs ateş ettikten sonra silahı atarak olay yerinden hızla uzaklaştı.</p>

<p>İhbar üzerine olay yerine hemen sağlık ve polis ekipleri sevk edildi. Sağlık ekipleri, Başkan İsmail Taşoku'nu ambulansla alarak Tepecik Eğitim ve Araştırma Hastanesine kaldırdı. Burada ameliyata alınan Taşoku'nun hayati tehlikesinin bulunduğu bildirildi.</p>

<p>Saldırının gerçekleştiği yerde inceleme yapan olay yeri ekipleri ise Başkan Taşoku'na silahlı saldırıda bulunan saldırganı yakalamak için arama çalışmaları başlattı.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>      
            <div data-hsm="banner" data-hsid="34" class="reklam reklam137 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="6757806272"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>23.12.2019 12:39</span></div>  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp23990" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://haberport.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(23990);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="23990" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="0236b66134103e8958cb6b92854c3ab7923d48ec" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">23990</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-23990 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/yasam/denizlide-saganak-yagis-nedeniyle-minibus-sarampole-devrildi-1-olu-20-yarali-h23988.html"  title="Denizli'de sağanak yağış nedeniyle minibüs şarampole devrildi; 1 ölü 20 yaralı">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2019/12/denizlide-saganak-yagis-nedeniyle-minibus-sarampole-devrildi-1-olu-20-yarali.jpg" alt="Denizli'de sağanak yağış nedeniyle minibüs şarampole devrildi; 1 ölü 20 yaralı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Denizli'de sağanak yağış nedeniyle minibüs şarampole devrildi; 1 ölü 20 yaralı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/yasam/29-gundur-aranan-yasli-kadin-olmus-halde-bulundu-h23968.html"  title="29 gündür aranan yaşlı kadın ölmüş halde bulundu">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2019/12/29-gundur-aranan-yasli-kadin-olmus-halde-bulundu.jpg" alt="29 gündür aranan yaşlı kadın ölmüş halde bulundu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">29 gündür aranan yaşlı kadın ölmüş halde bulundu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/yasam/kayseride-kamyonet-takla-atti-kasada-bulunan-10-isci-yola-savruldu-h23966.html"  title="Kayseri'de kamyonet takla attı, Kasada bulunan 10 işçi yola savruldu">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2019/12/kayseride-kamyonet-takla-atti-kasada-bulunan-10-isci-yola-savruldu.jpg" alt="Kayseri'de kamyonet takla attı, Kasada bulunan 10 işçi yola savruldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kayseri'de kamyonet takla attı, Kasada bulunan 10 işçi yola savruldu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://haberport.com/yasam/park-yasagi-olan-yerden-araci-cekilenlere-tuketici-heyetinden-onemli-uyari--h23954.html"  title="Park yasağı olan yerden aracı çekilenlere tüketici heyetinden önemli uyarı! ">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2019/12/park-yasagi-olan-yerden-araci-cekilenlere-tuketici-heyetinden-onemli-uyari-.jpg" alt="Park yasağı olan yerden aracı çekilenlere tüketici heyetinden önemli uyarı! " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Park yasağı olan yerden aracı çekilenlere tüketici heyetinden önemli uyarı! </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/yasam/askerde-kalmak-isteyen-genc-binanin-tepesine-cikti-h23939.html"  title="Askerde kalmak isteyen genç binanın tepesine çıktı">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2019/12/askerde-kalmak-isteyen-genc-binanin-tepesine-cikti.jpg" alt="Askerde kalmak isteyen genç binanın tepesine çıktı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Askerde kalmak isteyen genç binanın tepesine çıktı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://haberport.com/yasam/uludag-erikli-yaylasinda-orman-yangini-h23938.html"  title="Uludağ Erikli yaylasında orman yangını!">
          <div class="hs-item-img"><img src="https://haberport.com/images/haberler/thumbs/2019/12/uludag-erikli-yaylasinda-orman-yangini.jpg" alt="Uludağ Erikli yaylasında orman yangını!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Uludağ Erikli yaylasında orman yangını!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="https://haberport.com/dunya/abdde-69-arac-birbirine-girdi-trafik-uzun-sure-kilitlendi-h23991.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://haberport.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="23990" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/yasam" class="kategori" style="background-color:#f22613">YAŞAM</a> <span class="tarih-once" data-date="2019-12-23 12:39:30"> 2019-12-23 12:39:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/yasam/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri-h23990.html" title="İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı" >İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="23987" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2019-12-23 12:17:04"> 2019-12-23 12:17:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/spor/unal-hoca-temkinli-h23987.html" title="Ünal Hoca temkinli..." >Ünal Hoca temkinli...</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="23986" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2019-12-23 12:16:20"> 2019-12-23 12:16:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/spor/son-dakika-yusuf-yazicidan-uzucu-haber-h23986.html" title="Son dakika!!! Yusuf Yazıcı'dan üzücü haber" >Son dakika!!! Yusuf Yazıcı'dan üzücü haber</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="23985" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2019-12-23 12:14:38"> 2019-12-23 12:14:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/spor/besiktas-8-yil-sonra-ilk-kez-h23985.html" title="Beşiktaş 8 yıl sonra ilk kez.." >Beşiktaş 8 yıl sonra ilk kez..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="23982" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/ekonomi" class="kategori" style="background-color:#548cd8">EKONOMİ</a> <span class="tarih-once" data-date="2019-12-23 12:11:30"> 2019-12-23 12:11:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/ekonomi/2020-motorlu-tasit-vergi-oranlari-aciklandi-hangi-arac-ne-kadar-mtv-odeyecek-h23982.html" title="2020 Motorlu Taşıt Vergi oranları açıklandı! Hangi araç ne kadar MTV ödeyecek?" >2020 Motorlu Taşıt Vergi oranları açıklandı! Hangi araç ne kadar MTV ödeyecek?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="23981" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://haberport.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2019-12-23 12:10:52"> 2019-12-23 12:10:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://haberport.com/gundem/menemen-olayinda-sehit-olan-kubilay-kimdir-menemen-sehidi-kubilayin-hayati--h23981.html" title="Menemen olayında şehit olan Kubilay kimdir? Menemen Şehidi Kubilay'ın hayatı " >Menemen olayında şehit olan Kubilay kimdir? Menemen Şehidi Kubilay'ın hayatı </a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="30" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="3581252281"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">20.6B</strong> BEĞENİ</a>
        <a href="https://facebook.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">918</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCQZJXGAMsxWNZ4JF0pVHjhA" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
                  <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/haberportcom" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/haberportcom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://haberport.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="3" class="hs-content" id="anket3">
    <form id="anket-form3" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi takımı tutuyorsunuz?<div class="hs-poll-date tarih-once" data-date="2019-06-12 21:51:25">2019-06-12 21:51:25</div><div class="clearfix"></div><a href="https://haberport.com/hangi-takimi-tutuyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://haberport.com/images/anketler/3/thumbs/hangi-takimi-tutuyorsunuz_3.jpg" alt="Hangi takımı tutuyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec18" value="18">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec19">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec19" value="19">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec20">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec20" value="20">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec21">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec21" value="21">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec22">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec22" value="22">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Diğer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://haberport.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Sormasak!"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:47</div>
          <div>08:20</div>
          <div>13:08</div>
          <div>15:26</div>
          <div>17:47</div>
          <div>19:14</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="2" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://haberport.com/gizlilik-s2.html" title="Gizlilik" >Gizlilik</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/olum-yardimi-almak-icin-gerekli-belgeler-nelerdir-cenaze-yardim-parasi-alma-islemleri-h23996.html" title="Ölüm yardımı almak için gerekli belgeler nelerdir? Cenaze yardım parası alma işlemleri" class="">
					Ölüm yardımı almak için gerekli belgeler nelerdir? Cenaze yardım parası alma işlemleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ek-5-tarim-sigortasi-iptali-nasil-yapilir-ek-5-tarim-sigortasi-iptal-islemleri-h23995.html" title="Ek 5 tarım sigortası iptali nasıl yapılır? Ek 5 tarım sigortası iptal işlemleri" class="">
					Ek 5 tarım sigortası iptali nasıl yapılır? Ek 5 tarım sigortası iptal işlemleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/gunluk-burc-yorumlari-24-aralik-2019-sali-burc-yorumunuza-gore-sizi-bugun-neler-bekliyor-h23994.html" title="Günlük burç yorumları 24 Aralık 2019 Salı -  Burç yorumunuza göre sizi bugün neler bekliyor?" class="">
					Günlük burç yorumları 24 Aralık 2019 Salı -  Burç yorumunuza göre sizi bugün neler bekliyor?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya/cukur-mahsun-geri-mi-dondu-yamaci-mahsun-mu-kurtardi-berkay-ates-yeniden-cukurda-h23993.html" title="Çukur Mahsun geri mi döndü? Yamaç'ı Mahsun mu kurtardı? Berkay Ateş yeniden Çukur'da" class="">
					Çukur Mahsun geri mi döndü? Yamaç'ı Mahsun mu kurtardı? Berkay Ateş yeniden Çukur'da			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/saglik/ogrenciler-icin-maliyeti-dusuk-saglikli-yemek-onerileri-h23992.html" title="Öğrenciler için maliyeti düşük, sağlıklı yemek önerileri" class="">
					Öğrenciler için maliyeti düşük, sağlıklı yemek önerileri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/e-devlet-trafik-cezasi-sorgulama-ve-odeme-islemleri-nasil-yapilir-online-trafik-cezasi-sorgulama-ve-odeme-h23989.html" title="E-devlet trafik cezası sorgulama ve ödeme işlemleri nasıl yapılır? Online trafik cezası sorgulama ve ödeme" class="">
					E-devlet trafik cezası sorgulama ve ödeme işlemleri nasıl yapılır? Online trafik cezası sorgulama ve ödeme			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/modem-wifi-sifresi-nasil-degistirilir-adim-adim-wifi-sifresi-degistirme-islemi-h23980.html" title="Modem wifi şifresi nasıl değiştirilir? Adım adım wifi şifresi değiştirme işlemi" class="">
					Modem wifi şifresi nasıl değiştirilir? Adım adım wifi şifresi değiştirme işlemi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ikametgah-degisikligi-nasil-yapilir-e-devlet-ile-online-adres-degisikligi-bildirimi-h23979.html" title="İkametgah değişikliği nasıl yapılır? E-devlet ile online adres değişikliği bildirimi" class="">
					İkametgah değişikliği nasıl yapılır? E-devlet ile online adres değişikliği bildirimi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/garanti-bbva-yeni-yil-kredi-kampanyasi-h23978.html" title="Garanti BBVA yeni yıl kredi kampanyası" class="">
					Garanti BBVA yeni yıl kredi kampanyası			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/kredi-notu-ne-zaman-guncellenir-hangi-araliklarda-yukselir-veya-duser-h23977.html" title="Kredi notu ne zaman güncellenir? Hangi aralıklarda yükselir veya düşer?" class="">
					Kredi notu ne zaman güncellenir? Hangi aralıklarda yükselir veya düşer?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/sefirin-kizi-dizisi-nerede-cekiliyor-dizi-seti-ve-cekim-yeri-h23530.html" title="Sefirin Kızı dizisi nerede çekiliyor? Dizi seti ve çekim yeri" class="">
			Sefirin Kızı dizisi nerede çekiliyor? Dizi seti ve çekim yeri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/star-wars-skywalkerin-yukselisi-filmi-yas-siniri-ve-konusu-h23850.html" title="Star Wars: Skywalker'ın Yükselişi filmi yaş sınırı ve konusu" class="">
			Star Wars: Skywalker'ın Yükselişi filmi yaş sınırı ve konusu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/blutv-ile-saygi-dizisi-geliyor-nehat-islerin-yeni-dizisinin-yayin-tarihi-belli-h23612.html" title="BluTV ile Saygı dizisi geliyor! Nehat İşler'in yeni dizisinin yayın tarihi belli!" class="">
			BluTV ile Saygı dizisi geliyor! Nehat İşler'in yeni dizisinin yayın tarihi belli!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya/kanallarin-yayin-akislari-18-aralik-carsamba-atv-kanal-d-star-h23588.html" title="Kanalların yayın akışları 18  Aralık Çarşamba ATV, KANAL D, STAR TV, FOX TV, TV 8, SHOW TV ve TRT 1 yayın akışları! TV&amp;#39;de bugün hangi diziler ve programlar var?" class="">
			Kanalların yayın akışları 18  Aralık Çarşamba ATV, KANAL D, STAR TV, FOX TV, TV 8, SHOW TV ve TRT 1 yayın akışları! TV&#39;de bugün hangi diziler ve programlar var?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/duali-cuma-mesajlari-20-aralik-cuma-whatsapp-resimli-cuma-hadisleri-h11507.html" title="Dualı cuma mesajları 20 Aralık Cuma Whatsapp resimli cuma hadisleri" class="">
			Dualı cuma mesajları 20 Aralık Cuma Whatsapp resimli cuma hadisleri		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/spor/fenerbahce-besiktas-macini-sifresiz-yayinlayan-yabanci-kanallar-fb-bjk-derbi-maci-canli-yayin-kanallari-h23956.html" title="Fenerbahçe Beşiktaş maçını şifresiz yayınlayan yabancı kanallar - FB BJK derbi maçı canlı yayın kanalları" class="">
			Fenerbahçe Beşiktaş maçını şifresiz yayınlayan yabancı kanallar - FB BJK derbi maçı canlı yayın kanalları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/sgk-personel-maaslari-ne-kadar-2020-sgk-personel-maaslari-h23962.html" title="SGK personel maaşları ne kadar? 2020 SGK personel maaşları" class="">
			SGK personel maaşları ne kadar? 2020 SGK personel maaşları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/belediyelerden-erzak-yardimi-nasil-alinir-belediye-erzak-yardimi-basvuru-sartlari-h23957.html" title="Belediyelerden erzak yardımı nasıl alınır? Belediye erzak yardımı başvuru şartları" class="">
			Belediyelerden erzak yardımı nasıl alınır? Belediye erzak yardımı başvuru şartları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/olum-ayligi-tahsis-talep-formu-nedir-nasil-oldurulur-h23937.html" title="Ölüm Aylığı tahsis talep formu nedir, nasıl oldurulur?" class="">
			Ölüm Aylığı tahsis talep formu nedir, nasıl oldurulur?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/gunluk-burc-yorumlari-23-aralik-2019-pazartesi-yeni-haftada-bugun-burclari-neler-bekliyor-h23928.html" title="Günlük burç yorumları 23 Aralık 2019 Pazartesi -  Yeni haftada bugün burçları neler bekliyor?" class="">
			Günlük burç yorumları 23 Aralık 2019 Pazartesi -  Yeni haftada bugün burçları neler bekliyor?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/kira-yardimi-alma-sartlari-nelerdir-2020-kira-yardimi-kimlere-yapilir-h23899.html" title="Kira yardımı alma şartları nelerdir? 2020 Kira yardımı kimlere yapılır, nereye başvurulur?" class="">
			Kira yardımı alma şartları nelerdir? 2020 Kira yardımı kimlere yapılır, nereye başvurulur?		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Haberport.com T2/2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://haberport.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://haberport.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://haberport.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://haberport.com/gundem/">GÜNDEM</a></li><li><a href="https://haberport.com/dunya/">DÜNYA</a></li><li><a href="https://haberport.com/ekonomi/">EKONOMİ</a></li><li><a href="https://haberport.com/spor/">SPOR</a></li><li><a href="https://haberport.com/teknoloji/">TEKNOLOJİ</a></li></ul><ul><li><a href="https://haberport.com/saglik/">SAĞLIK</a></li><li><a href="https://haberport.com/siyaset/">SİYASET</a></li><li><a href="https://haberport.com/egitim/">EĞİTİM</a></li><li><a href="https://haberport.com/yasam/">YAŞAM</a></li><li><a href="https://haberport.com/ozel-haber/">ÖZEL HABER</a></li></ul><ul><li><a href="https://haberport.com/magazin/">MAGAZİN</a></li><li><a href="https://haberport.com/bilim/">BİLİM</a></li><li><a href="https://haberport.com/medya/">MEDYA</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://haberport.com/" class="logo"><img src="https://haberport.com/images/banner/logo250_1.png" alt="İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Haber Port</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@haberport.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://haberport.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://haberport.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://haberport.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://haberport.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="https://haberport.com/" target="_blank" title="haberler">Haber</a> Sitemiz TE Bilişim Altyapısını Kullanmaktadır.
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://haberport.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="0236b66134103e8958cb6b92854c3ab7923d48ec" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://haberport.com/haberleri/Honor+7" class="hs-item" title="Honor 7"><i class="fa fa-angle-right" aria-hidden="true"></i> Honor 7</a>
		  		  <a href="https://haberport.com/haberleri/ankara" class="hs-item" title="ankara"><i class="fa fa-angle-right" aria-hidden="true"></i> ankara</a>
		  		  <a href="https://haberport.com/haberleri/kara+liste+sorgulama" class="hs-item" title="kara liste sorgulama"><i class="fa fa-angle-right" aria-hidden="true"></i> kara liste sorgulama</a>
		  		  <a href="https://haberport.com/haberleri/Arsenal" class="hs-item" title="Arsenal"><i class="fa fa-angle-right" aria-hidden="true"></i> Arsenal</a>
		  		  <a href="https://haberport.com/haberleri/Kimse+Bilmez" class="hs-item" title="Kimse Bilmez"><i class="fa fa-angle-right" aria-hidden="true"></i> Kimse Bilmez</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Sormasak!</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://haberport.com/images/sayfalar/6.jpg" alt="Sormasak!"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://haberport.com/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://haberport.com/index.php?m=login&amp;rd=https%3A%2F%2Fhaberport.com%2Fyasam%2Fizmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri-h23990.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://haberport.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://haberport.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://haberport.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/banner/portlogo.png",
        "width": 400,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@haberport.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://haberport.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://haberport.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://haberport.com/yasam/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri-h23990.html"
    },
    "headline": "İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı",
    "name": "İzmir'de Urla'nın MHP'li Belediye Başkanına silahlı saldırı",
    "articleBody": "MHP Urla Belediye Başkanı İsmail Taşoku, kimliği henüz belirlenemeyen bir kişi tarafından silahlı saldırıya uğradı. (adsbygoogle = window.adsbygoogle || []).push({});İzmir&#039;in Buca semtinde bulunan Hürriyet mahallesinde otomobiliyle seyir halinde olan Başkan Taşoku, aracının yanından geçen motosikletli tarafından kurşun yağmuruna tutuldu. Motorsikletteki şahıs ateş ettikten sonra silahı atarak olay yerinden hızla uzaklaştı.İhbar üzerine olay yerine hemen sağlık ve polis ekipleri sevk edildi. Sağlık ekipleri, Başkan İsmail Taşoku&#039;nu ambulansla alarak Tepecik Eğitim ve Araştırma Hastanesine kaldırdı. Burada ameliyata alınan Taşoku&#039;nun hayati tehlikesinin bulunduğu bildirildi.Saldırının gerçekleştiği yerde inceleme yapan olay yeri ekipleri ise Başkan Taşoku&#039;na silahlı saldırıda bulunan saldırganı yakalamak için arama çalışmaları başlattı.",
    "articleSection": "Lifestyle",
    "description": "MHP Urla İlçe Başkanı İsmail Taşoku İzmir&#039;in Buca ilçesinde silahlı saldırıya uğradı. Balkan Taşoku uğradığı saldırı sonrasında ağır yaralandı.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://haberport.com/images/haberler/2019/12/izmirde-urlanin-mhpli-belediye-baskanina-silahli-saldiri.jpg",
        "width": 720,
        "height": 405    },
    "datePublished": "2019-12-23T12:39:30+03:00",
    "dateModified": "2019-12-23T12:39:30+03:00",
    "genre": "news",
    "wordCount": 195,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber Port"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber Port",
        "logo": {
            "@type": "ImageObject",
            "url": "https://haberport.com/images/banner/portlogo.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="https://haberport.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://haberport.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://haberport.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://haberport.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://haberport.com/_themes/hs-rise/js/system.js"></script>


<script src="https://haberport.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://haberport.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://haberport.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "haberportcom", hashtags: "Haber Port" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Haber Port";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('23990', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105594705-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-105594705-1');
	</script>
	<!-- End Google Analytics -->
	
	



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "0de67f07-426c-4dfa-97f7-ded1f8d5dc78",
		autoRegister: true,
		subdomainName: 'haberport.com',
		setDefaultNotificationUrl: 'https://haberport.com/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

  </body>
</html>
